<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<!-- Google Tag Manager ProjectADV-->
<script src="/cdn-cgi/apps/head/u8SnTLVdX8C3VMATJ7g3WGhqQ6A.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-52KLNDV');</script>
<!-- End Google Tag Manager ProjectADV -->
    <title>Paolo D&#8217;Erasmo ufficializza la sua candidatura al consiglio regionale. &#8220;Fiero di correre in questa maratona&#8221; | La Nuova Riviera</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lanuovariviera.it/xmlrpc.php"/>
    <meta property="og:image" content="https://www.lanuovariviera.it/wp-content/uploads/2020/07/paolo-derasmo.jpg"/><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_favicon_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_144x144-1.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Feed" href="https://www.lanuovariviera.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Feed dei commenti" href="https://www.lanuovariviera.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Paolo D&#8217;Erasmo ufficializza la sua candidatura al consiglio regionale. &#8220;Fiero di correre in questa maratona&#8221; Feed dei commenti" href="https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanuovariviera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- lanuovariviera.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.lanuovariviera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='amazonpolly-css' href='https://www.lanuovariviera.it/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all'/>
<link rel='stylesheet' id='qc-choice-css' href='https://www.lanuovariviera.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='owl.carousel.css-css' href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media=''/>
<link rel='stylesheet' id='owl.theme.css-css' href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media=''/>
<link rel='stylesheet' id='sc.vc.addon.style-css' href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media=''/>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.lanuovariviera.it/wp-admin/css/color-picker.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='colorbox-css-css' href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='rpw-css-css' href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='rpw-theme-5f12e5aab186d-css-css' href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CMako%3A400%2C700%7CCabin%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dry_awp_theme_style-css' href='https://www.lanuovariviera.it/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.4.2' type='text/css' media='all'/>
<style id='dry_awp_theme_style-inline-css' type='text/css'>@media screen and (max-width:1024px){.csColumn{clear:both!important;float:none!important;text-align:center!important;margin-left:10%!important;margin-right:10%!important;width:80%!important}.csColumnGap{display:none!important}}</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.lanuovariviera.it/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0'></script>
<script type='text/javascript'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=5.4.2'></script>
<script type='text/javascript'>//<![CDATA[
var rpw_gapi={"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
//]]></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=5.4.2'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_rpw={"base_url":"https:\/\/www.lanuovariviera.it","ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php","ajax_nonce":"d0b559e179"};
//]]></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript'>//<![CDATA[
var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
//]]></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://www.lanuovariviera.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lanuovariviera.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lanuovariviera.it/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Ripatransone, lampioni a intermittenza. L&#8217;opposizione: &#8220;Cittadini presi in giro&#8221;' href='https://www.lanuovariviera.it/category/dal-territorio/ripatransone/ripatransone-lampioni-a-intermittenza-lopposizione-cittadini-presi-in-giro/'/>
<meta name="generator" content="WordPress 5.4.2"/>
<link rel="canonical" href="https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/"/>
<link rel='shortlink' href='https://www.lanuovariviera.it/?p=182863'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lanuovariviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fpaolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lanuovariviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fpaolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona%2F&#038;format=xml"/>
                    <style type="text/css">@media screen{.printfriendly{position:relative;z-index:1000;margin:12px 12px 12px 12px}.printfriendly a,.printfriendly a:link,.printfriendly a:visited,.printfriendly a:hover,.printfriendly a:active{font-weight:600;cursor:pointer;text-decoration:none;border:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;outline:none;font-size:14px;color:#0e14b3}.printfriendly.pf-alignleft{float:left}.printfriendly.pf-alignright{float:right}.printfriendly.pf-aligncenter{display:flex;align-items:center;justify-content:center}}@media print{.printfriendly{display:none}}</style>
                  <meta property="fb:pages" content="1052716771423880"/><script type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_ajax_url="https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";var td_get_template_directory_uri="https:\/\/www.lanuovariviera.it\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0066cc";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>

<body class="post-template-default single single-post postid-182863 single-format-standard paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52KLNDV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-96570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/">Cronaca</a></li>
<li id="menu-item-33138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/">Politica</a></li>
<li id="menu-item-33141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33141"><a href="#">Riviera delle Palme<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33131"><a href="https://www.lanuovariviera.it/category/category/san-benedetto-del-tronto/">San Benedetto</a></li>
	<li id="menu-item-49852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/">Acquaviva Picena</a></li>
	<li id="menu-item-178075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178075"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/carassai/">Carassai</a></li>
	<li id="menu-item-181383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181383"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/cossignano/">Cossignano</a></li>
	<li id="menu-item-33133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/">Cupra</a></li>
	<li id="menu-item-33132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/">Grottammare</a></li>
	<li id="menu-item-33135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/">Massignano</a></li>
	<li id="menu-item-178054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178054"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montefiore-dellaso/">Montefiore dell&#8217;Aso</a></li>
	<li id="menu-item-33130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-33134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/">Ripatransone</a></li>
</ul>
</li>
<li id="menu-item-178013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178013"><a href="#">Piceno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178014"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/">Ascoli</a></li>
	<li id="menu-item-178064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178064"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquasanta-terme/">Acquasanta Terme</a></li>
	<li id="menu-item-178066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178066"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/appignano-del-tronto/">Appignano del Tronto</a></li>
	<li id="menu-item-178063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178063"><a href="https://www.lanuovariviera.it/category/category/arquata-del-tronto/">Arquata del Tronto</a></li>
	<li id="menu-item-178053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178053"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castignano/">Castignano</a></li>
	<li id="menu-item-178068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178068"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/comunanza/">Comunanza</a></li>
	<li id="menu-item-178077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178077"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/folignano/">Folignano</a></li>
	<li id="menu-item-178069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178069"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/force/">Force</a></li>
	<li id="menu-item-178078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178078"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montalto/">Montalto</a></li>
	<li id="menu-item-178070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178070"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montedinove/">Montedinove</a></li>
	<li id="menu-item-178071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178071"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montegallo/">Montegallo</a></li>
	<li id="menu-item-178079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178079"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montemonaco/">Montemonaco</a></li>
	<li id="menu-item-178074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178074"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/palmiano/">Palmiano</a></li>
	<li id="menu-item-178072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178072"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/roccafluvione/">Roccafluvione</a></li>
	<li id="menu-item-178081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178081"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/rotella/">Rotella</a></li>
	<li id="menu-item-178073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178073"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/venarotta/">Venarotta</a></li>
</ul>
</li>
<li id="menu-item-178173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178173"><a href="https://www.lanuovariviera.it/category/category/vallata-del-tronto-2/">Vallata del Tronto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178055"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castel-di-lama/">Castel di Lama</a></li>
	<li id="menu-item-178067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178067"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castorano/">Castorano</a></li>
	<li id="menu-item-178076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178076"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/colli-del-tronto/">Colli del Tronto</a></li>
	<li id="menu-item-178065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178065"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/maltignano/">Maltignano</a></li>
	<li id="menu-item-178016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178016"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/">Monsampolo</a></li>
	<li id="menu-item-178015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178015"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/offida/">Offida</a></li>
	<li id="menu-item-178056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178056"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/spinetoli/">Spinetoli</a></li>
</ul>
</li>
<li id="menu-item-178082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178082"><a href="https://www.lanuovariviera.it/category/category/fermano/">Fermano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178083"><a href="https://www.lanuovariviera.it/category/category/fermano/fermo/">Fermo</a></li>
	<li id="menu-item-178085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178085"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-santelpidio/">Porto Sant&#8217;Elpidio</a></li>
	<li id="menu-item-178084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178084"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-san-giorgio/">Porto San Giorgio</a></li>
	<li id="menu-item-178086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178086"><a href="https://www.lanuovariviera.it/category/category/fermano/santelpidio-a-mare/">Sant&#8217;Elpidio a Mare</a></li>
</ul>
</li>
<li id="menu-item-33139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lanuovariviera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">SAN BENEDETTO DEL TRONTO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div>

                sabato 18 Luglio  2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ti verrà inviata una password.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.lanuovariviera.it/">
            <img class="td-retina-data" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_lanuovariviera_544x180-1.png" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
            <span class="td-visual-hidden">La Nuova Riviera</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><script src="//www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/17922875/300x120', [300, 120]).display();
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.lanuovariviera.it/">
			<img class="td-retina-data" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-1.png" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_mobile_lanuovariviera_140x48-1.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.lanuovariviera.it/">
			<img class="td-retina-data" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_lanuovariviera_544x180-1.png" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
		</a>
	    </div>
    <div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33141"><a href="#">Riviera delle Palme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33131"><a href="https://www.lanuovariviera.it/category/category/san-benedetto-del-tronto/">San Benedetto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/">Acquaviva Picena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178075"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/carassai/">Carassai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181383"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/cossignano/">Cossignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/">Cupra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/">Grottammare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/">Massignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178054"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montefiore-dellaso/">Montefiore dell&#8217;Aso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/">Monteprandone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/">Ripatransone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-178013"><a href="#">Piceno</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178014"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/">Ascoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178064"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquasanta-terme/">Acquasanta Terme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178066"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/appignano-del-tronto/">Appignano del Tronto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178063"><a href="https://www.lanuovariviera.it/category/category/arquata-del-tronto/">Arquata del Tronto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178053"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castignano/">Castignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178068"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/comunanza/">Comunanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178077"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/folignano/">Folignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178069"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/force/">Force</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178078"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montalto/">Montalto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178070"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montedinove/">Montedinove</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178071"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montegallo/">Montegallo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178079"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montemonaco/">Montemonaco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178074"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/palmiano/">Palmiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178072"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/roccafluvione/">Roccafluvione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178081"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/rotella/">Rotella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178073"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/venarotta/">Venarotta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-178173"><a href="https://www.lanuovariviera.it/category/category/vallata-del-tronto-2/">Vallata del Tronto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178055"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castel-di-lama/">Castel di Lama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178067"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castorano/">Castorano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178076"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/colli-del-tronto/">Colli del Tronto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178065"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/maltignano/">Maltignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178016"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/">Monsampolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178015"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/offida/">Offida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178056"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/spinetoli/">Spinetoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-178082"><a href="https://www.lanuovariviera.it/category/category/fermano/">Fermano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178083"><a href="https://www.lanuovariviera.it/category/category/fermano/fermo/">Fermo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178085"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-santelpidio/">Porto Sant&#8217;Elpidio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178084"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-san-giorgio/">Porto San Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178086"><a href="https://www.lanuovariviera.it/category/category/fermano/santelpidio-a-mare/">Sant&#8217;Elpidio a Mare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/">Sport</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lanuovariviera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lanuovariviera.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Notizie principali" class="entry-crumb" itemprop="url" href="https://www.lanuovariviera.it/category/category/notizie-principali/"><span itemprop="title">Notizie principali</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Paolo D&#8217;Erasmo ufficializza la sua candidatura al consiglio regionale. &#8220;Fiero di correre..."><meta itemprop="url" content="https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/">Paolo D&#8217;Erasmo ufficializza la sua candidatura al consiglio regionale. &#8220;Fiero di correre...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-182863" class="post-182863 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-principali category-politica tag-consiglio-regionale tag-elezioni-regionali tag-paolo-derasmo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Paolo D&#8217;Erasmo ufficializza la sua candidatura al consiglio regionale. &#8220;Fiero di correre in questa maratona&#8221;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lanuovariviera.it/category/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T12:47:11+00:00">18 Luglio 2020</time></span>			<div class="td-post-date">
                        12:47</div>

                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fpaolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paolo+D%E2%80%99Erasmo+ufficializza+la+sua+candidatura+al+consiglio+regionale.+%E2%80%9CFiero+di+correre+in+questa+maratona%E2%80%9D&url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fpaolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona%2F&via=La+Nuova+Riviera"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/&amp;media=https://www.lanuovariviera.it/wp-content/uploads/2020/07/paolo-derasmo.jpg&description=Paolo+D%E2%80%99Erasmo+ufficializza+la+sua+candidatura+al+consiglio+regionale.+%E2%80%9CFiero+di+correre+in+questa+maratona%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paolo+D%E2%80%99Erasmo+ufficializza+la+sua+candidatura+al+consiglio+regionale.+%E2%80%9CFiero+di+correre+in+questa+maratona%E2%80%9D%20-%20https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fpaolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona%2F"><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/" data-text="Paolo D&#8217;Erasmo ufficializza la sua candidatura al consiglio regionale. &#8220;Fiero di correre in questa maratona&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.lanuovariviera.it/wp-content/uploads/2020/07/paolo-derasmo.jpg" data-caption=""><img width="696" height="501" class="entry-thumb td-modal-image" src="https://www.lanuovariviera.it/wp-content/uploads/2020/07/paolo-derasmo-696x501.jpg" alt="" title="paolo-derasmo"/></a></div>
        
					<table id="amazon-polly-audio-table">
						<tr>
						<td id="amazon-polly-audio-tab">
							<div id="amazon-ai-player-label"><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tp td-rec-hide-on-p "><table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/01_banner', [300, 250]).display();
</script></td>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/02_banner', [300, 250]).display();
</script></td>
</tr>
</tbody>
</table></div><p align="center"><img src="https://lanuovariviera.it/wp-content/uploads/2020/07/asc1.jpg"></p></div>
							<div id="amazon-ai-player-container">
			<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls>
				<source type="audio/mpeg" src="https://s3.eu-central-1.amazonaws.com/audio-for-wordpress-43941441568e660e887129af1fbaa31c60bec1a1/2020/07/amazon_polly_182863.mp3?version=1595069247">
			</audio>
		</div>
							<div id="amazon-polly-subscribe-tab"></div>
							<div id="amazon-polly-by-tab"></div>
						</td>
						</tr>
					</table><div class="pf-content"><div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email"/></a></div><p>SAN BENEDETTO DEL TRONTO &#8211;  È con un post social che Paolo D’Erasmo ha da poco ufficializzato la sua candidatura con il Partito Democratico alle prossime Elezioni per il rinnovo del Consiglio Regionale, per il collegio della Provincia di Ascoli Piceno. “Le consultazioni di settembre costituiscono un appuntamento importante per la ripartenza delle Marche e delle comunità che animano la Regione. Un territorio che, come tutto il Paese, si sta rialzando con forza e determinazione dopo l’emergenza Coronavirus e in cui il ricordo del terremoto è ancora vivo nella popolazione, in particolare quella picena. In questi ultimi anni e mesi così difficili per il territorio marchigiano, però, sono stati sempre grandi l’impegno, la determinazione e la cooperazione solidale di tutte le realtà civili e sociali, con un rinnovamento importante anche dei presidi collettivi, sempre all’insegna della collaborazione e del confronto. È questo l’approccio che cerco sempre di portare avanti nella gestione della cosa pubblica”, dichiara Paolo D’Erasmo.</p>
<p>D’Erasmo, libero professionista e fin da ragazzo appassionato di politica e tematiche ambientali, ha espresso da sempre adesione per questa tensione ideale, perché convinto che la coesione e la partecipazione collettiva siano il respiro vitale delle comunità e rappresentino il disegno di un progresso continuo.</p>
<p>Durante la sua prima esperienza amministrativa, come giovane Sindaco di Ripatransone eletto a soli 30 anni, ha mostrato di sostenere il suo impegno con dedizione, arrivando poi ad essere riconfermato per il secondo mandato come Sindaco più votato d’Italia. Una volta conclusa l’esperienza da Primo Cittadino, nell’autunno del 2014 D’Erasmo è stato eletto Presidente della Provincia di Ascoli Piceno. Una stagione politica e amministrativa che ha riconsegnato l’istituzione provinciale alle funzioni che la caratterizzano come “casa dei Comuni”, promotrice di sinergie con le comunità scolastiche, con il tessuto associativo, promuovendo pratiche di tutela, consapevolezza ambientale e paesaggistica. Quattro anni durante i quali D’Erasmo si è molto impegnato per il risanamento della Provincia di Ascoli Piceno, riducendo il deficit da 34,8 milioni a 16,8 milioni, e durante i quali ha anche vissuto in prima persona la tragedia dei sismi, sempre accanto alle popolazioni colpite, ai sindaci e a tutti gli amministratori locali.</p>
<p>Un impegno riconosciuto a D’Erasmo dalla comunità politica del Partito Democratico e dai militanti riuniti presso i circoli territoriali che lo hanno indicato come candidato alla carica di consigliere regionale nella lista provinciale del PD.</p>
<p>“Sono davvero fiero di poter correre questa bella maratona elettorale a favore del mio territorio e guidata dal candidato Presidente Maurizio Mangialardi. Ponendomi sempre in modalità di ascolto, farò una campagna elettorale tra le persone per conoscere, capire, comprendere, e poter poi dare il mio contributo alla comunità”, conclude D’Erasmo. </p>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tp td-rec-hide-on-p "><div style="padding-bottom: 8px; text-align: left; font-size: 12px"><hr>© RIPRODUZIONE RISERVATA<hr></div>
<table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div></td>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div></div></td>
</tr>
</tbody>
</table>
<div id="div-gpt-ad-1500545010582-0">
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
googletag.defineSlot('/21823520959/lanuovariviera-native', [[300, 600], [696, 450], [1, 1], [300, 250]], 'div-gpt-ad-1500545010582-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1500545010582-0');</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lanuovariviera.it/category/tag/consiglio-regionale/">consiglio regionale</a></li><li><a href="https://www.lanuovariviera.it/category/tag/elezioni-regionali/">elezioni regionali</a></li><li><a href="https://www.lanuovariviera.it/category/tag/paolo-derasmo/">paolo d'erasmo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fpaolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paolo+D%E2%80%99Erasmo+ufficializza+la+sua+candidatura+al+consiglio+regionale.+%E2%80%9CFiero+di+correre+in+questa+maratona%E2%80%9D&url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fpaolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona%2F&via=La+Nuova+Riviera"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/&amp;media=https://www.lanuovariviera.it/wp-content/uploads/2020/07/paolo-derasmo.jpg&description=Paolo+D%E2%80%99Erasmo+ufficializza+la+sua+candidatura+al+consiglio+regionale.+%E2%80%9CFiero+di+correre+in+questa+maratona%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paolo+D%E2%80%99Erasmo+ufficializza+la+sua+candidatura+al+consiglio+regionale.+%E2%80%9CFiero+di+correre+in+questa+maratona%E2%80%9D%20-%20https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fpaolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona%2F"><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/" data-text="Paolo D&#8217;Erasmo ufficializza la sua candidatura al consiglio regionale. &#8220;Fiero di correre in questa maratona&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lanuovariviera.it/category/author/redazione/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-07-18T12:47:11+00:00"><meta itemprop="dateModified" content="2020-07-18T12:47:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png"></span><meta itemprop="name" content="La Nuova Riviera"></span><meta itemprop="headline " content="Paolo D&#039;Erasmo ufficializza la sua candidatura al consiglio regionale. &quot;Fiero di correre in questa maratona&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanuovariviera.it/wp-content/uploads/2020/07/paolo-derasmo.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="504"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f12e5aac4ef0_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5f12e5aac4ef0"><script>var block_td_uid_4_5f12e5aac4ef0=new tdBlock();block_td_uid_4_5f12e5aac4ef0.id="td_uid_4_5f12e5aac4ef0";block_td_uid_4_5f12e5aac4ef0.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_4_5f12e5aac4ef0_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":182863,"live_filter_cur_post_author":"3"}';block_td_uid_4_5f12e5aac4ef0.td_column_number="3";block_td_uid_4_5f12e5aac4ef0.block_type="td_block_related_posts";block_td_uid_4_5f12e5aac4ef0.post_count="3";block_td_uid_4_5f12e5aac4ef0.found_posts="101";block_td_uid_4_5f12e5aac4ef0.header_color="";block_td_uid_4_5f12e5aac4ef0.ajax_pagination_infinite_stop="";block_td_uid_4_5f12e5aac4ef0.max_num_pages="34";tdBlocksArray.push(block_td_uid_4_5f12e5aac4ef0);</script><h4 class="td-related-title"><a id="td_uid_5_5f12e5aac5cb8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f12e5aac4ef0" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5f12e5aac5cbd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f12e5aac4ef0" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5f12e5aac4ef0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanuovariviera.it/category/politica/regionali-nelle-marche-si-vota-il-20-e-21-settembre/" rel="bookmark" title="Regionali, nelle Marche si vota il 20 e 21 settembre"><img width="218" height="150" class="entry-thumb" src="https://www.lanuovariviera.it/wp-content/uploads/2020/07/ceriscioli-vot-218x150.jpg" alt="" title="Regionali, nelle Marche si vota il 20 e 21 settembre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanuovariviera.it/category/politica/regionali-nelle-marche-si-vota-il-20-e-21-settembre/" rel="bookmark" title="Regionali, nelle Marche si vota il 20 e 21 settembre">Regionali, nelle Marche si vota il 20 e 21 settembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanuovariviera.it/category/politica/tour-nelle-marche-per-le-sardine-il-24-luglio-ad-arquata-e-acquasanta/" rel="bookmark" title="Tour nelle Marche per le Sardine: il 24 luglio ad Arquata e Acquasanta"><img width="218" height="150" class="entry-thumb" src="https://www.lanuovariviera.it/wp-content/uploads/2020/07/santori-1-218x150.jpg" alt="" title="Tour nelle Marche per le Sardine: il 24 luglio ad Arquata e Acquasanta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanuovariviera.it/category/politica/tour-nelle-marche-per-le-sardine-il-24-luglio-ad-arquata-e-acquasanta/" rel="bookmark" title="Tour nelle Marche per le Sardine: il 24 luglio ad Arquata e Acquasanta">Tour nelle Marche per le Sardine: il 24 luglio ad Arquata e Acquasanta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanuovariviera.it/category/politica/dire-si-al-mes-per-ottenere-risorse-per-ledilizia-sanitaria-il-consiglio-regionale-approva-la-mozione-di-italia-viva/" rel="bookmark" title="Dire sì al Mes per ottenere risorse per l&#8217;edilizia sanitaria. Il consiglio regionale approva la mozione di Italia Viva"><img width="218" height="150" class="entry-thumb" src="https://www.lanuovariviera.it/wp-content/uploads/2016/09/consiglio-regionale-218x150.jpg" alt="" title="Dire sì al Mes per ottenere risorse per l&#8217;edilizia sanitaria. Il consiglio regionale approva la mozione di Italia Viva"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanuovariviera.it/category/politica/dire-si-al-mes-per-ottenere-risorse-per-ledilizia-sanitaria-il-consiglio-regionale-approva-la-mozione-di-italia-viva/" rel="bookmark" title="Dire sì al Mes per ottenere risorse per l&#8217;edilizia sanitaria. Il consiglio regionale approva la mozione di Italia Viva">Dire sì al Mes per ottenere risorse per l&#8217;edilizia sanitaria. Il consiglio regionale approva la mozione di Italia Viva</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f12e5aac4ef0" data-td_block_id="td_uid_4_5f12e5aac4ef0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f12e5aac4ef0" data-td_block_id="td_uid_4_5f12e5aac4ef0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p "><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Ultime notizie</span></div>		<ul>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/paolo-derasmo-ufficializza-la-sua-candidatura-al-consiglio-regionale-fiero-di-correre-in-questa-maratona/" aria-current="page">Paolo D&#8217;Erasmo ufficializza la sua candidatura al consiglio regionale. &#8220;Fiero di correre in questa maratona&#8221;</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/ripatransone/ripatransone-lampioni-a-intermittenza-lopposizione-cittadini-presi-in-giro/">Ripatransone, lampioni a intermittenza. L&#8217;opposizione: &#8220;Cittadini presi in giro&#8221;</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/grottammare-coppia-di-truffatori-raggira-due-anziani-si-sono-fatti-consegnare-oltre-mille-euro/">Grottammare, coppia di truffatori raggira due anziani. Si sono fatti consegnare oltre mille euro</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/182854/">Coltivava marijuana in casa ma a tradirlo è stato l&#8217;odore dell&#8217;erba. La sua casa era diventata una serra</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/eventi/san-benedetto-torna-dinner-in-the-sky-questanno-anche-laperitivo-tra-le-nuvole/">San Benedetto, torna Dinner in the Sky. Quest&#8217;anno anche l&#8217;aperitivo tra le nuvole</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/botte-lesioni-e-minacce-alla-moglie-arrestato-marocchino/">Botte, lesioni e minacce alla moglie. Arrestato marocchino</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/necrologie/18-07-2020-luigia-giannetti/">18.07.2020 &#8211; Luigia Giannetti</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/caos-autostrade-dodici-chilometri-di-coda-tra-fermo-e-san-benedetto-congestionata-la-statale/">Caos autostrade, dodici chilometri di coda tra Fermo e San Benedetto. Congestionata la Statale</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/sottocommissione-urbinati-la-minoranza-non-si-presti-a-questa-strumentalizzazione/">Sottocommissione, Urbinati: &#8220;La minoranza non si presti a questa strumentalizzazione&#8221;</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/regionali-nelle-marche-si-vota-il-20-e-21-settembre/">Regionali, nelle Marche si vota il 20 e 21 settembre</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/tragedia-di-servigliano-la-bimba-e-morta-prima-dellincendio-soffocata-nel-sonno/">Tragedia di Servigliano, la bimba è morta prima dell&#8217;incendio: &#8220;Soffocata nel sonno&#8221;</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/blitz-in-spiaggia-dei-vigili-urbani-sequestri-e-sanzioni-per-diecimila-euro/">Blitz in spiaggia dei vigili urbani. Sequestri e sanzioni per diecimila euro</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/sport/playoff-serie-c-la-finale-e-reggiana-bari/">Playoff serie C, la finale è Reggiana &#8211; Bari</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/spacciava-a-casa-e-al-bar-i-carabinieri-arrestano-un-47enne/">Spacciava a casa e al bar, i carabinieri arrestano un 47enne</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/le-farmacie-di-turno-di-sabato-18-luglio/">Le farmacie di turno di sabato 18 luglio</a>
											<span class="post-date">18 Luglio 2020</span>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lanuovariviera.it/"><img class="td-retina-data" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-1.png" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-2.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/></a></div><div class="footer-text-wrap">Via Giotto, 4 • 63074 San Benedetto del Tronto AP • Registrazione al Tribunale di Ascoli Piceno n.511<br>Telefono: 0735.380727 • Fax 0735.560402<br> Direttore Responsabile: Emidio Lattanzi • Privacy Policy • Note legali<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#83f1e6e7e2f9eaecede6c3efe2edf6ecf5e2f1eaf5eae6f1e2adeaf7"><span class="__cf_email__" data-cfemail="cbb9aeafaab1a2a4a5ae8ba7aaa5bea4bdaab9a2bda2aeb9aae5a2bf">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per inviarti pubblicità e servizi in linea con le tue preferenze. Se continui ad utilizzare questo sito web, acconsenti all'utilizzo dei cookie. Se vuoi saperne di più sull’utilizzo dei cookie nel sito e leggere come disabilitarne l’uso, leggi la nostra informativa estesa sull’uso dei cookie cliccando su "Dettagli" qui sotto.  <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href="https://www.lanuovariviera.it/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Dettagli</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">//<![CDATA[
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
//]]></script>
<!--googleon: all-->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">BREAKING NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lanuovariviera.it/category/dal-territorio/ripatransone/ripatransone-lampioni-a-intermittenza-lopposizione-cittadini-presi-in-giro/" rel="bookmark" title="Ripatransone, lampioni a intermittenza. L&#8217;opposizione: &#8220;Cittadini presi in giro&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.lanuovariviera.it/wp-content/uploads/2020/07/luce-ri-100x70.jpg" alt="" title="Ripatransone, lampioni a intermittenza. L&#8217;opposizione: &#8220;Cittadini presi in giro&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lanuovariviera.it/category/dal-territorio/ripatransone/ripatransone-lampioni-a-intermittenza-lopposizione-cittadini-presi-in-giro/" rel="bookmark" title="Ripatransone, lampioni a intermittenza. L&#8217;opposizione: &#8220;Cittadini presi in giro&#8221;">Ripatransone, lampioni a intermittenza. L&#8217;opposizione: &#8220;Cittadini presi in giro&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T12:37:24+00:00">18 Luglio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5f12e5aadc32a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">.td-header-wrap .td-header-top-menu,.td-header-wrap .td-header-top-menu-full{border-bottom:gray 1px solid}.td-main-page-wrap{padding-top:10px}.td_block_slide.td_block_wrap{padding-bottom:10px}.td-header-style-1 .td-header-sp-recs{width:300px;margin-bottom:10px;margin-top:10px}.td-pb-row [class*="td-pb-span"]{display:block;min-height:1px;float:left;padding-right:24px;padding-left:24px;position:relative;margin-bottom:0}.td-a-rec-id-custom_ad_4{padding-bottom:0}.td_block_18 .td-column-2 .td_module_mx8{padding-bottom:8px}.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container{margin-bottom:8px!important;margin-right:0;border-bottom:2px solid #4db2ec;display:block}.vc_tta-container{margin-bottom:10px;margin-top:10px}.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic{margin-bottom:10px}.td_block_big_grid_1,.td_block_big_grid_2,.td_block_big_grid_3,.td_block_big_grid_4,.td_block_big_grid_5,.td_block_big_grid_6,.td_block_big_grid_7,.td_block_big_grid_8{padding-bottom:10px}.td_block_wrap{padding-bottom:10px;position:relative;clear:both}.td_block_4 .td-block-span12:last-child .td_module_2,.td_block_4 .td-block-row:last-child .td_module_2{padding-bottom:10px}.td-a-rec-id-custom_ad_1>div,.td-a-rec-id-custom_ad_2>div,.td-a-rec-id-custom_ad_3>div,.td-a-rec-id-custom_ad_4>div,.td-a-rec-id-custom_ad_5>div{margin-bottom:8px}.td_block_15 .td-column-2 .td-block-row:last-child .td_module_mx4{padding-bottom:10px}.td_block_15 .td-column-2 .td-module-thumb{height:100px}.td-header-style-1 .td-header-sp-logo{padding-left:0;margin-left:0;width:724px}.td-header-sp-logo img{left:-150px!important;margin-top:10px;margin-bottom:10px}.td-header-style-1 .td-header-sp-recs{width:300px;margin-top:10px;margin-bottom:10px}.wpb_button,.wpb_content_element,ul.wpb_thumbnails-fluid>li{margin-bottom:10px}.page .td-post-author-name{display:none}.page .td-post-date{display:none}.td-footer-wrapper{background-color:#6c9ccc;padding-top:0;padding-bottom:0}.td-footer-info{margin-bottom:0}.td-module-comments{display:none!important}</style>

        <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='full-size';var pfImageDisplayStyle='right';var pfEncodeImages='0';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress';</script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>//<![CDATA[
var qc_choice_init="{\"Display UI\":\"always\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"La Nuova Riviera\",\"Publisher Logo\":\"https:\\\/\\\/www.lanuovariviera.it\\\/wp-content\\\/uploads\\\/2016\\\/03\\\/retina_logo_mobile_lanuovariviera_280x96-1.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
//]]></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">.su-custom-gallery{margin-bottom:0}</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"SAN BENEDETTO DEL TRONTO","api_location":"San Benedetto del Tronto","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[20.3,68.5],"today_humidity":70,"today_wind_speed":[1.3,0.8],"today_min":[18.9,66],"today_max":[21.7,71],"today_clouds":89,"current_unit":0,"forecast":[{"timestamp":1595156400,"day_temp":[25,77],"day_name":"Dom","owm_day_index":1},{"timestamp":1595242800,"day_temp":[27,81],"day_name":"Lun","owm_day_index":2},{"timestamp":1595329200,"day_temp":[28,83],"day_name":"Mar","owm_day_index":3},{"timestamp":1595415600,"day_temp":[30,85],"day_name":"Mer","owm_day_index":4},{"timestamp":1595502000,"day_temp":[28,83],"day_name":"Gio","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.lanuovariviera.it/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.lanuovariviera.it/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>