<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<!-- Google Tag Manager ProjectADV-->
<script src="/cdn-cgi/apps/head/u8SnTLVdX8C3VMATJ7g3WGhqQ6A.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-52KLNDV');</script>
<!-- End Google Tag Manager ProjectADV -->
    <title>Gioco d&#8217;azzardo e controlli, la minoranza vuole discuterne in commissione | La Nuova Riviera</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lanuovariviera.it/xmlrpc.php"/>
    <meta property="og:image" content="https://www.lanuovariviera.it/wp-content/uploads/2016/04/slot-ludopatia.jpg"/><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_favicon_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_144x144-1.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Feed" href="https://www.lanuovariviera.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Feed dei commenti" href="https://www.lanuovariviera.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Gioco d&#8217;azzardo e controlli, la minoranza vuole discuterne in commissione Feed dei commenti" href="https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanuovariviera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.lanuovariviera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all'/>
<link rel='stylesheet' id='qc-choice-css' href='https://www.lanuovariviera.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.lanuovariviera.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='owl.carousel.css-css' href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media=''/>
<link rel='stylesheet' id='owl.theme.css-css' href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media=''/>
<link rel='stylesheet' id='sc.vc.addon.style-css' href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media=''/>
<link rel='stylesheet' id='wp-color-picker-css' href='https://www.lanuovariviera.it/wp-admin/css/color-picker.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='colorbox-css-css' href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='rpw-css-css' href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='rpw-theme-5e1ef47ca6ed1-css-css' href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CMako%3A400%2C700%7CCabin%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dry_awp_theme_style-css' href='https://www.lanuovariviera.it/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.3.2' type='text/css' media='all'/>
<style id='dry_awp_theme_style-inline-css' type='text/css'>@media screen and (max-width:1024px){.csColumn{clear:both!important;float:none!important;text-align:center!important;margin-left:10%!important;margin-right:10%!important;width:80%!important}.csColumnGap{display:none!important}}</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.lanuovariviera.it/wp-content/themes/Newspaper.bck/style.css?ver=7.3' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=5.3.2'></script>
<script type='text/javascript'>//<![CDATA[
var rpw_gapi={"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
//]]></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=5.3.2'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_rpw={"base_url":"https:\/\/www.lanuovariviera.it","ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php","ajax_nonce":"c92e2ec7be"};
//]]></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.lanuovariviera.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lanuovariviera.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lanuovariviera.it/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Il Craxi di Favino arriva anche al Concordia' href='https://www.lanuovariviera.it/category/eventi/il-craxi-di-favino-arriva-anche-al-concordia/'/>
<link rel='next' title='Il sottotenente Patalucci è il nuovo comandante del Nucleo Operativo e Radiomobile sambenedettese. Ha gestito le aree colpite dal sisma' href='https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/il-sottotenente-patalucci-e-il-nuovo-comandante-del-nucleo-operativo-e-radiomobile-sambenedettese-ha-gestito-le-aree-colpite-dal-sisma/'/>
<meta name="generator" content="WordPress 5.3.2"/>
<link rel="canonical" href="https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/"/>
<link rel='shortlink' href='https://www.lanuovariviera.it/?p=162941'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lanuovariviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fgioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lanuovariviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fgioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione%2F&#038;format=xml"/>
    <style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style>
           <style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#0e14b3}</style>
		<link rel="stylesheet" href="https://www.lanuovariviera.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen"/>
        <style type="text/css" media="print">.printfriendly{display:none}</style>
		<script type="text/javascript">jQuery(document).ready(function(){var ajaxRevslider=function(obj){var content="";data={};data.action='revslider_ajax_call_front';data.client_action='get_slider_html';data.token='6810afd38c';data.type=obj.type;data.id=obj.id;data.aspectratio=obj.aspectratio;jQuery.ajax({type:"post",url:"https://www.lanuovariviera.it/wp-admin/admin-ajax.php",dataType:'json',data:data,async:false,success:function(ret,textStatus,XMLHttpRequest){if(ret.success==true)
content=ret.data;},error:function(e){console.log(e);}});return content;};var ajaxRemoveRevslider=function(obj){return jQuery(obj.selector+" .rev_slider").revkill();};var extendessential=setInterval(function(){if(jQuery.fn.tpessential!=undefined){clearInterval(extendessential);if(typeof(jQuery.fn.tpessential.defaults)!=='undefined'){jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});}}},30);});</script>
		<meta property="fb:pages" content="1052716771423880"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">var cli_flush_cache=2;</script>
		
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_ajax_url="https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";var td_get_template_directory_uri="https:\/\/www.lanuovariviera.it\/wp-content\/themes\/Newspaper.bck";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0066cc";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>

<body class="post-template-default single single-post postid-162941 single-format-standard gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52KLNDV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-33142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-33142"><a href="#">≡ MENU<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-96570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-33138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/">Politica</a></li>
	<li id="menu-item-33139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/">Sport</a></li>
	<li id="menu-item-33141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33141"><a href="#">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33126"><a href="https://www.lanuovariviera.it/category/category/abruzzo/">Dall&#8217;Abruzzo</a></li>
		<li id="menu-item-33127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33127"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/">Ascoli</a></li>
		<li id="menu-item-49852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/">Acquaviva Picena</a></li>
		<li id="menu-item-33133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/">Cupra</a></li>
		<li id="menu-item-33132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/">Grottammare</a></li>
		<li id="menu-item-33135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/">Massignano</a></li>
		<li id="menu-item-33129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33129"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/">Monsampolo</a></li>
		<li id="menu-item-33130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/">Monteprandone</a></li>
		<li id="menu-item-33134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/">Ripatransone</a></li>
		<li id="menu-item-33131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33131"><a href="https://www.lanuovariviera.it/category/category/san-benedetto-del-tronto/">San Benedetto</a></li>
		<li id="menu-item-33128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33128"><a href="https://www.lanuovariviera.it/category/category/vallata-del-tronto/">Vallata</a></li>
		<li id="menu-item-49918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49918"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/martinsicuro/">Martinsicuro</a></li>
		<li id="menu-item-49917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49917"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/alba-adriatica/">Alba Adriatica</a></li>
		<li id="menu-item-49919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49919"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/val-vibrata/">Val Vibrata</a></li>
	</ul>
</li>
	<li id="menu-item-33137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33137"><a href="https://www.lanuovariviera.it/category/category/moda-e-tendenze/">Moda e Tendenze</a></li>
	<li id="menu-item-43325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43325"><a href="https://www.lanuovariviera.it/category/category/cultura/">Cultura</a></li>
	<li id="menu-item-43326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43326"><a href="https://www.lanuovariviera.it/category/category/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-138231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138231"><a href="https://www.lanuovariviera.it/category/category/quattro-chiacchiere/"><img src="https://www.lanuovariviera.it/wp-content/uploads/2019/05/logoquattro2.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lanuovariviera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">SAN BENEDETTO DEL TRONTO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div>

                mercoledì 15 Gennaio  2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ti verrà inviata una password.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.lanuovariviera.it/">
            <img class="td-retina-data" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_lanuovariviera_544x180-1.png" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
            <span class="td-visual-hidden">La Nuova Riviera</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><script src="//www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/17922875/300x120', [300, 120]).display();
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.lanuovariviera.it/">
			<img class="td-retina-data" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-1.png" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_mobile_lanuovariviera_140x48-1.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.lanuovariviera.it/">
			<img class="td-retina-data" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_lanuovariviera_544x180-1.png" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
		</a>
	    </div>
    <div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-33142"><a href="#">≡ MENU</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33141"><a href="#">Territorio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33126"><a href="https://www.lanuovariviera.it/category/category/abruzzo/">Dall&#8217;Abruzzo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33127"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/">Ascoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/">Acquaviva Picena</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/">Cupra</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/">Grottammare</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/">Massignano</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33129"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/">Monsampolo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/">Monteprandone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/">Ripatransone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33131"><a href="https://www.lanuovariviera.it/category/category/san-benedetto-del-tronto/">San Benedetto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33128"><a href="https://www.lanuovariviera.it/category/category/vallata-del-tronto/">Vallata</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49918"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/martinsicuro/">Martinsicuro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49917"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/alba-adriatica/">Alba Adriatica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49919"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/val-vibrata/">Val Vibrata</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33137"><a href="https://www.lanuovariviera.it/category/category/moda-e-tendenze/">Moda e Tendenze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43325"><a href="https://www.lanuovariviera.it/category/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43326"><a href="https://www.lanuovariviera.it/category/category/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138231"><a href="https://www.lanuovariviera.it/category/category/quattro-chiacchiere/"><img src="https://www.lanuovariviera.it/wp-content/uploads/2019/05/logoquattro2.png"></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lanuovariviera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lanuovariviera.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in altre notizie" class="entry-crumb" itemprop="url" href="https://www.lanuovariviera.it/category/category/altre-notizie/"><span itemprop="title">altre notizie</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Gioco d&#8217;azzardo e controlli, la minoranza vuole discuterne in commissione"><meta itemprop="url" content="https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/">Gioco d&#8217;azzardo e controlli, la minoranza vuole discuterne in commissione</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-162941" class="post-162941 post type-post status-publish format-standard has-post-thumbnail hentry category-altre-notizie category-politica category-san-benedetto-del-tronto-notizie" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Gioco d&#8217;azzardo e controlli, la minoranza vuole discuterne in commissione</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lanuovariviera.it/category/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T11:36:34+00:00">15 Gennaio 2020</time></span>			<div class="td-post-date">
                        11:36</div>

                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fgioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gioco+d%E2%80%99azzardo+e+controlli%2C+la+minoranza+vuole+discuterne+in+commissione&url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fgioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione%2F&via=La+Nuova+Riviera"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/&amp;media=https://www.lanuovariviera.it/wp-content/uploads/2016/04/slot-ludopatia.jpg&description=Gioco+d%E2%80%99azzardo+e+controlli%2C+la+minoranza+vuole+discuterne+in+commissione" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gioco+d%E2%80%99azzardo+e+controlli%2C+la+minoranza+vuole+discuterne+in+commissione%20-%20https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fgioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione%2F"><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/" data-text="Gioco d&#8217;azzardo e controlli, la minoranza vuole discuterne in commissione" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.lanuovariviera.it/wp-content/uploads/2016/04/slot-ludopatia.jpg" data-caption=""><img width="675" height="450" class="entry-thumb td-modal-image" src="https://www.lanuovariviera.it/wp-content/uploads/2016/04/slot-ludopatia.jpg" alt="" title="slot-ludopatia"/></a></div>
        <div class="pf-content"><div class="printfriendly pf-aligncenter"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email"/></a></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tp td-rec-hide-on-p "><table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/01_banner', [300, 250]).display();
</script></td>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/02_banner', [300, 250]).display();
</script></td>
</tr>
</tbody>
</table></div><p>SAN BENEDETTO DEL TRONTO – La minoranza chiede all’amministrazione di convocare la commissione per discutere di gioco d’azzardo e del rispetto delle regole nel territorio di San Benedetto per quel che riguarda orari e controlli.</p>
<p>L’opposizione denuncia al contempo la carenza di organico del corpo di Polizia Municipale e l’assenza di collegamento con gli strumenti informatici centralizzati</p>
<p>Ad essere coinvolte sarebbero le commissioni sulla sicurezza e gli affari sociali.</p>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tp td-rec-hide-on-p "><div style="padding-bottom: 8px; text-align: left; font-size: 12px"><hr>© RIPRODUZIONE RISERVATA<hr></div>
<table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div></td>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div></div></td>
</tr>
</tbody>
</table>
<div id="div-gpt-ad-1500545010582-0">
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
googletag.defineSlot('/21823520959/lanuovariviera-native', [[300, 600], [696, 450], [1, 1], [300, 250]], 'div-gpt-ad-1500545010582-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1500545010582-0');</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fgioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gioco+d%E2%80%99azzardo+e+controlli%2C+la+minoranza+vuole+discuterne+in+commissione&url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fgioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione%2F&via=La+Nuova+Riviera"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/&amp;media=https://www.lanuovariviera.it/wp-content/uploads/2016/04/slot-ludopatia.jpg&description=Gioco+d%E2%80%99azzardo+e+controlli%2C+la+minoranza+vuole+discuterne+in+commissione" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gioco+d%E2%80%99azzardo+e+controlli%2C+la+minoranza+vuole+discuterne+in+commissione%20-%20https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fpolitica%2Fgioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione%2F"><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/" data-text="Gioco d&#8217;azzardo e controlli, la minoranza vuole discuterne in commissione" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lanuovariviera.it/category/author/redazione/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-01-15T11:36:34+00:00"><meta itemprop="dateModified" content="2020-01-15T11:36:34+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png"></span><meta itemprop="name" content="La Nuova Riviera"></span><meta itemprop="headline " content="Gioco d&#039;azzardo e controlli, la minoranza vuole discuterne in commissione"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanuovariviera.it/wp-content/uploads/2016/04/slot-ludopatia.jpg"><meta itemprop="width" content="675"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p "><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Ultime notizie</span></div>		<ul>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/il-sottotenente-patalucci-e-il-nuovo-comandante-del-nucleo-operativo-e-radiomobile-sambenedettese-ha-gestito-le-aree-colpite-dal-sisma/">Il sottotenente Patalucci è il nuovo comandante del Nucleo Operativo e Radiomobile sambenedettese. Ha gestito le aree colpite dal sisma</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/gioco-dazzardo-e-controlli-la-minoranza-vuole-discuterne-in-commissione/" aria-current="page">Gioco d&#8217;azzardo e controlli, la minoranza vuole discuterne in commissione</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/eventi/il-craxi-di-favino-arriva-anche-al-concordia/">Il Craxi di Favino arriva anche al Concordia</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/grottammare/centotrenta-grottammaresi-hanno-depositato-il-proprio-testamento-biologico/">Centotrenta grottammaresi hanno depositato il proprio testamento biologico</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/grottammare/per-produrre-un-hamburger-occorrono-2500-litri-dacqua-il-documentario-ambientalista-prodotto-da-di-caprio-allospitale-di-grottammare/">&#8220;Per produrre un hamburger occorrono 2500 litri d&#8217;acqua&#8221;. Il documentario ambientalista prodotto da Di Caprio all&#8217;Ospitale di Grottammare</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cultura/un-convegno-sulle-tradizioni-alimentari-della-storia-sambenedettese/">Un convegno sulle tradizioni alimentari della storia sambenedettese</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/nuova-strage-di-pecore-ad-ascoli-ventiquattro-animali-uccisi-e-tredici-dispersi/">Nuova strage di pecore ad Ascoli. Ventiquattro animali uccisi e tredici dispersi</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/il-treno-arriva-a-destinazione-ma-lui-dorme-e-non-si-accorge-di-nulla-si-sveglia-e-si-ritrova-chiuso-nel-vagone/">Il treno arriva a destinazione ma lui dorme e non si accorge di nulla. Si sveglia e si ritrova chiuso nel vagone</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/ladro-trentanovenne-fermato-alla-stazione-di-san-benedetto-doveva-essere-in-carcere/">Ladro trentanovenne fermato alla stazione di San Benedetto. Doveva essere in carcere</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/turismo/marche-outdoor-il-18-gennaio-a-ripatransone-la-presentazione-delle-modalita-di-adesione-al-cluster-bike-regionale/">Marche Outdoor, il 18 gennaio a Ripatransone la Presentazione delle Modalità di Adesione al Cluster Bike Regionale</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/scoperta-una-concessionaria-di-auto-rubate-e-riciclate-in-quattro-nei-guai/">Scoperta una concessionaria di auto rubate e riciclate. In quattro nei guai</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/acquaviva-la-rabbia-di-rosetti-offensivo-definire-baracche-i-moduli-scolastici/">Acquaviva, la rabbia di Rosetti: &#8220;Offensivo definire baracche i moduli scolastici&#8221;</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/le-farmacie-di-turno-di-mercoledi-15-gennaio/">Le farmacie di turno di mercoledì 15 gennaio</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/marche-porta-a-spasso-il-cane-poi-si-uccide-muore-a-55-anni/">Marche, porta a spasso il cane poi si uccide. Muore a 55 anni</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/italia-viva-ettore-rosato-a-san-benedetto/">Italia Viva, Ettore Rosato a San Benedetto</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lanuovariviera.it/"><img class="td-retina-data" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-1.png" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-2.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/></a></div><div class="footer-text-wrap">Via Giotto, 4 • 63074 San Benedetto del Tronto AP • Registrazione al Tribunale di Ascoli Piceno n.511<br>Telefono: 0735.380727 • Fax 0735.560402<br> Direttore Responsabile: Emidio Lattanzi • Privacy Policy • Note legali<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#3b495e5f5a415254555e7b575a554e544d5a49524d525e495a15524f"><span class="__cf_email__" data-cfemail="a3d1c6c7c2d9cacccdc6e3cfc2cdd6ccd5c2d1cad5cac6d1c28dcad7">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per inviarti pubblicità e servizi in linea con le tue preferenze. Se continui ad utilizzare questo sito web, acconsenti all'utilizzo dei cookie. Se vuoi saperne di più sull’utilizzo dei cookie nel sito e leggere come disabilitarne l’uso, leggi la nostra informativa estesa sull’uso dei cookie cliccando su "Dettagli" qui sotto.  <a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href="https://www.lanuovariviera.it/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Dettagli</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile">
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">//<![CDATA[
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
//]]></script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">BREAKING NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/il-sottotenente-patalucci-e-il-nuovo-comandante-del-nucleo-operativo-e-radiomobile-sambenedettese-ha-gestito-le-aree-colpite-dal-sisma/" rel="bookmark" title="Il sottotenente Patalucci è il nuovo comandante del Nucleo Operativo e Radiomobile sambenedettese. Ha gestito le aree colpite dal sisma"><img width="100" height="70" class="entry-thumb" src="https://www.lanuovariviera.it/wp-content/uploads/2020/01/20200115_091539-scaled-e1579085370782-100x70.jpg" alt="" title="Il sottotenente Patalucci è il nuovo comandante del Nucleo Operativo e Radiomobile sambenedettese. Ha gestito le aree colpite dal sisma"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/il-sottotenente-patalucci-e-il-nuovo-comandante-del-nucleo-operativo-e-radiomobile-sambenedettese-ha-gestito-le-aree-colpite-dal-sisma/" rel="bookmark" title="Il sottotenente Patalucci è il nuovo comandante del Nucleo Operativo e Radiomobile sambenedettese. Ha gestito le aree colpite dal sisma">Il sottotenente Patalucci è il nuovo comandante del Nucleo Operativo e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T11:49:46+00:00">15 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5e1ef47cbe17f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">.td-header-wrap .td-header-top-menu,.td-header-wrap .td-header-top-menu-full{border-bottom:gray 1px solid}.td-main-page-wrap{padding-top:10px}.td_block_slide.td_block_wrap{padding-bottom:10px}.td-header-style-1 .td-header-sp-recs{width:300px;margin-bottom:10px;margin-top:10px}.td-pb-row [class*="td-pb-span"]{display:block;min-height:1px;float:left;padding-right:24px;padding-left:24px;position:relative;margin-bottom:0px}.td-a-rec-id-custom_ad_4{padding-bottom:0px}.td_block_18 .td-column-2 .td_module_mx8{padding-bottom:8px}.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container{margin-bottom:8px!important;margin-right:0;border-bottom:2px solid #4db2ec;display:block}.vc_tta-container{margin-bottom:10px;margin-top:10px}.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic{margin-bottom:10px}.td_block_big_grid_1,.td_block_big_grid_2,.td_block_big_grid_3,.td_block_big_grid_4,.td_block_big_grid_5,.td_block_big_grid_6,.td_block_big_grid_7,.td_block_big_grid_8{padding-bottom:10px}.td_block_wrap{padding-bottom:10px;position:relative;clear:both}.td_block_4 .td-block-span12:last-child .td_module_2,.td_block_4 .td-block-row:last-child .td_module_2{padding-bottom:10px}.td-a-rec-id-custom_ad_1>div,.td-a-rec-id-custom_ad_2>div,.td-a-rec-id-custom_ad_3>div,.td-a-rec-id-custom_ad_4>div,.td-a-rec-id-custom_ad_5>div{margin-bottom:8px}.td_block_15 .td-column-2 .td-block-row:last-child .td_module_mx4{padding-bottom:10px}.td_block_15 .td-column-2 .td-module-thumb{height:100px}.td-header-style-1 .td-header-sp-logo{padding-left:0px;margin-left:0px;width:724px}.td-header-sp-logo img{left:-150px!important;margin-top:10px;margin-bottom:10px}.td-header-style-1 .td-header-sp-recs{width:300px;margin-top:10px;margin-bottom:10px}.wpb_button,.wpb_content_element,ul.wpb_thumbnails-fluid>li{margin-bottom:10px}.page .td-post-author-name{display:none}.page .td-post-date{display:none}.td-footer-wrapper{background-color:#6c9ccc;padding-top:0px;padding-bottom:0px}.td-footer-info{margin-bottom:0}.td-module-comments{display:none!important}</style>

      <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='full-size';var pfImageDisplayStyle='right';var pfEncodeImages='0';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress';</script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>//<![CDATA[
var qc_choice_init="{\"Display UI\":\"always\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"La Nuova Riviera\",\"Publisher Logo\":\"https:\\\/\\\/www.lanuovariviera.it\\\/wp-content\\\/uploads\\\/2016\\\/03\\\/retina_logo_mobile_lanuovariviera_280x96-1.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
//]]></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/themes/Newspaper.bck/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">.su-custom-gallery{margin-bottom:0em}</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"SAN BENEDETTO DEL TRONTO","api_location":"San Benedetto del Tronto","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[7.9,46.3],"today_humidity":70,"today_wind_speed":[3.1,1.9],"today_min":[7,44.6],"today_max":[9.4,49],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1579172400,"day_temp":[11,52],"day_name":"Gio","owm_day_index":1},{"timestamp":1579258800,"day_temp":[10,51],"day_name":"Ven","owm_day_index":2},{"timestamp":1579345200,"day_temp":[12,54],"day_name":"Sab","owm_day_index":3},{"timestamp":1579431600,"day_temp":[9,48],"day_name":"Dom","owm_day_index":4},{"timestamp":1579518000,"day_temp":[10,51],"day_name":"Lun","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.lanuovariviera.it/wp-content/themes/Newspaper.bck/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.lanuovariviera.it/wp-content/themes/Newspaper.bck';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>