<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head><script src="/cdn-cgi/apps/head/W8tU98eT4AZva_sjPuZcikuIrQM.js"></script><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.lanuovariviera.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<!-- Google Tag Manager ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52KLNDV');</script>
<!-- End Google Tag Manager ProjectADV -->
    <title>Il Garante regionale dei diritti: &#8220;Nelle Marche le scuole vanno riaperte&#8221; | La Nuova Riviera</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lanuovariviera.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lanuovariviera.it/wp-content/uploads/2020/10/sanificazione-classe-scuola.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_favicon_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_144x144-1.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Feed" href="https://www.lanuovariviera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Feed dei commenti" href="https://www.lanuovariviera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Il Garante regionale dei diritti: &#8220;Nelle Marche le scuole vanno riaperte&#8221; Feed dei commenti" href="https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanuovariviera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lanuovariviera.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lanuovariviera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.lanuovariviera.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css'  href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.lanuovariviera.it/wp-admin/css/color-picker.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-605e49e260e9e-css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CMako%3A400%2C700%7CCabin%3A400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css'  href='https://www.lanuovariviera.it/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.6.2' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lanuovariviera.it/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"K88mgg2b57n03","enabled":"all","ccpa":"manual","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lanuovariviera.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"custom-cookie-name":"","custom-cookie-value":"","consent-method":"iab_tcf_20","state":"unknown"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=5.6.2' id='colorbox-js-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=5.6.2' id='iris-js'></script>
<script type='text/javascript' id='rpw-gm-lib-js-extra'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=5.6.2' id='rpw-gm-lib-js'></script>
<script type='text/javascript' id='rpw-js-extra'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/www.lanuovariviera.it","ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php","ajax_nonce":"23c574190b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=5.6.2' id='rpw-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=5.6.2' id='rpw-theme-605e49e260e9e-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php","ajax_nonce":"2e127dfe07","flag_url":"https:\/\/www.lanuovariviera.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1612711921' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lanuovariviera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lanuovariviera.it/wp-json/wp/v2/posts/210369" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lanuovariviera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lanuovariviera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/" />
<link rel='shortlink' href='https://www.lanuovariviera.it/?p=210369' />
<link rel="alternate" type="application/json+oembed" href="https://www.lanuovariviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fmarche%2Fil-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lanuovariviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fmarche%2Fil-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte%2F&#038;format=xml" />
			<meta property="fb:pages" content="1052716771423880 " />
			                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #0e14b3;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <meta property="fb:pages" content="1052716771423880" /><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.lanuovariviera.it';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.lanuovariviera.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0066cc";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

	<script>
		(function () {
			var scriptDone = false;
			document.addEventListener('advanced_ads_privacy', function (event) {
				if (
					(event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && !advads.privacy.is_adsense_npa_enabled())
					|| scriptDone
				) {
					return;
				}
				// google adsense script can only be added once.
				scriptDone = true;

				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
				script.dataset.adClient = "ca-pub-0862462132649319";
				first.parentNode.insertBefore(script, first);
			});
		})();
	</script>
	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="post-template-default single single-post postid-210369 single-format-standard il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte wpb-js-composer js-comp-ver-4.12 vc_responsive aa-prefix-lanuo- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52KLNDV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-96570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/">Cronaca</a></li>
<li id="menu-item-33138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/">Politica</a></li>
<li id="menu-item-33141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33141"><a href="#">Riviera delle Palme<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-206674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206674"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/san-benedetto-del-tronto-notizie/">San Benedetto del Tronto</a></li>
	<li id="menu-item-49852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/">Acquaviva Picena</a></li>
	<li id="menu-item-178075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178075"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/carassai/">Carassai</a></li>
	<li id="menu-item-181383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181383"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/cossignano/">Cossignano</a></li>
	<li id="menu-item-33133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/">Cupra</a></li>
	<li id="menu-item-33132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/">Grottammare</a></li>
	<li id="menu-item-33135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/">Massignano</a></li>
	<li id="menu-item-178054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178054"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montefiore-dellaso/">Montefiore dell&#8217;Aso</a></li>
	<li id="menu-item-33130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-33134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/">Ripatransone</a></li>
</ul>
</li>
<li id="menu-item-178013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178013"><a href="#">Piceno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178014"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/">Ascoli</a></li>
	<li id="menu-item-178064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178064"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquasanta-terme/">Acquasanta Terme</a></li>
	<li id="menu-item-178066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178066"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/appignano-del-tronto/">Appignano del Tronto</a></li>
	<li id="menu-item-178063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178063"><a href="https://www.lanuovariviera.it/category/category/arquata-del-tronto/">Arquata del Tronto</a></li>
	<li id="menu-item-178053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178053"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castignano/">Castignano</a></li>
	<li id="menu-item-178068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178068"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/comunanza/">Comunanza</a></li>
	<li id="menu-item-178077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178077"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/folignano/">Folignano</a></li>
	<li id="menu-item-178069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178069"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/force/">Force</a></li>
	<li id="menu-item-178078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178078"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montalto/">Montalto</a></li>
	<li id="menu-item-178070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178070"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montedinove/">Montedinove</a></li>
	<li id="menu-item-178071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178071"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montegallo/">Montegallo</a></li>
	<li id="menu-item-178079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178079"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montemonaco/">Montemonaco</a></li>
	<li id="menu-item-178074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178074"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/palmiano/">Palmiano</a></li>
	<li id="menu-item-178072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178072"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/roccafluvione/">Roccafluvione</a></li>
	<li id="menu-item-178081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178081"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/rotella/">Rotella</a></li>
	<li id="menu-item-178073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178073"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/venarotta/">Venarotta</a></li>
</ul>
</li>
<li id="menu-item-178173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178173"><a href="https://www.lanuovariviera.it/category/category/vallata-del-tronto-2/">Vallata del Tronto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178055"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castel-di-lama/">Castel di Lama</a></li>
	<li id="menu-item-178067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178067"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castorano/">Castorano</a></li>
	<li id="menu-item-178076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178076"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/colli-del-tronto/">Colli del Tronto</a></li>
	<li id="menu-item-178065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178065"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/maltignano/">Maltignano</a></li>
	<li id="menu-item-178016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178016"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/">Monsampolo</a></li>
	<li id="menu-item-178015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178015"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/offida/">Offida</a></li>
	<li id="menu-item-178056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178056"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/spinetoli/">Spinetoli</a></li>
</ul>
</li>
<li id="menu-item-178082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178082"><a href="https://www.lanuovariviera.it/category/category/fermano/">Fermano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178083"><a href="https://www.lanuovariviera.it/category/category/fermano/fermo/">Fermo</a></li>
	<li id="menu-item-178085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178085"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-santelpidio/">Porto Sant&#8217;Elpidio</a></li>
	<li id="menu-item-178084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178084"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-san-giorgio/">Porto San Giorgio</a></li>
	<li id="menu-item-178086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178086"><a href="https://www.lanuovariviera.it/category/category/fermano/santelpidio-a-mare/">Sant&#8217;Elpidio a Mare</a></li>
</ul>
</li>
<li id="menu-item-33139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/">Sport</a></li>
<li id="menu-item-185918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185918"><a href="https://www.lanuovariviera.it/category/category/necrologie/">Necrologi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lanuovariviera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">SAN BENEDETTO DEL TRONTO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                venerdì 26 Marzo  2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ti verrà inviata una password.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.lanuovariviera.it/">
            <img class="td-retina-data lazy" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_lanuovariviera_544x180-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
            <span class="td-visual-hidden">La Nuova Riviera</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><script src="//www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/17922875/300x120', [300, 120]).display();
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.lanuovariviera.it/">
			<img class="td-retina-data lazy" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_mobile_lanuovariviera_140x48-1.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.lanuovariviera.it/">
			<img class="td-retina-data lazy" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_lanuovariviera_544x180-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
		</a>
	    </div>
    <div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33141"><a href="#">Riviera delle Palme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206674"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/san-benedetto-del-tronto-notizie/">San Benedetto del Tronto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/">Acquaviva Picena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178075"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/carassai/">Carassai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181383"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/cossignano/">Cossignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/">Cupra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/">Grottammare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/">Massignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178054"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montefiore-dellaso/">Montefiore dell&#8217;Aso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/">Monteprandone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/">Ripatransone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-178013"><a href="#">Piceno</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178014"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/">Ascoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178064"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquasanta-terme/">Acquasanta Terme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178066"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/appignano-del-tronto/">Appignano del Tronto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178063"><a href="https://www.lanuovariviera.it/category/category/arquata-del-tronto/">Arquata del Tronto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178053"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castignano/">Castignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178068"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/comunanza/">Comunanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178077"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/folignano/">Folignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178069"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/force/">Force</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178078"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montalto/">Montalto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178070"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montedinove/">Montedinove</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178071"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montegallo/">Montegallo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178079"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montemonaco/">Montemonaco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178074"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/palmiano/">Palmiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178072"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/roccafluvione/">Roccafluvione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178081"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/rotella/">Rotella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178073"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/venarotta/">Venarotta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-178173"><a href="https://www.lanuovariviera.it/category/category/vallata-del-tronto-2/">Vallata del Tronto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178055"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castel-di-lama/">Castel di Lama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178067"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castorano/">Castorano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178076"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/colli-del-tronto/">Colli del Tronto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178065"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/maltignano/">Maltignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178016"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/">Monsampolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178015"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/offida/">Offida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178056"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/spinetoli/">Spinetoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-178082"><a href="https://www.lanuovariviera.it/category/category/fermano/">Fermano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178083"><a href="https://www.lanuovariviera.it/category/category/fermano/fermo/">Fermo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178085"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-santelpidio/">Porto Sant&#8217;Elpidio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178084"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-san-giorgio/">Porto San Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178086"><a href="https://www.lanuovariviera.it/category/category/fermano/santelpidio-a-mare/">Sant&#8217;Elpidio a Mare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185918"><a href="https://www.lanuovariviera.it/category/category/necrologie/">Necrologi</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lanuovariviera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lanuovariviera.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Dalle Marche" class="entry-crumb" itemprop="url" href="https://www.lanuovariviera.it/category/category/marche/"><span itemprop="title">Dalle Marche</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Il Garante regionale dei diritti: &#8220;Nelle Marche le scuole vanno riaperte&#8221;"><meta itemprop="url" content = "https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/">Il Garante regionale dei diritti: &#8220;Nelle Marche le scuole vanno riaperte&#8221;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-210369" class="post-210369 post type-post status-publish format-standard has-post-thumbnail hentry category-marche category-scuola tag-giancarlo-giulianelli tag-scuola" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Il Garante regionale dei diritti: &#8220;Nelle Marche le scuole vanno riaperte&#8221;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lanuovariviera.it/category/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T21:52:39+00:00" >26 Marzo 2021</time></span>			<div class="td-post-date">
                        21:52</div>

                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fmarche%2Fil-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Garante+regionale+dei+diritti%3A+%E2%80%9CNelle+Marche+le+scuole+vanno+riaperte%E2%80%9D&url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fmarche%2Fil-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte%2F&via=La+Nuova+Riviera"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/&amp;media=https://www.lanuovariviera.it/wp-content/uploads/2020/10/sanificazione-classe-scuola.jpg&description=Il+Garante+regionale+dei+diritti%3A+%E2%80%9CNelle+Marche+le+scuole+vanno+riaperte%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Garante+regionale+dei+diritti%3A+%E2%80%9CNelle+Marche+le+scuole+vanno+riaperte%E2%80%9D%20-%20https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fmarche%2Fil-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/" data-text="Il Garante regionale dei diritti: &#8220;Nelle Marche le scuole vanno riaperte&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.lanuovariviera.it/wp-content/uploads/2020/10/sanificazione-classe-scuola.jpg" data-caption=""><img width="696" height="272" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20272'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2020/10/sanificazione-classe-scuola-696x272.jpg" alt="" title="sanificazione-classe-scuola"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tp td-rec-hide-on-p "><table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 50%;"><a href="https://www.facebook.com/groups/260390967491380"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lanuovariviera.it/wp-content/uploads/2021/03/COAL-250.jpg"></a></td>
<td style="width: 50%;"><a href="https://www.zerounocomputer.com/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="http://lanuovariviera.it/wp-content/uploads/2020/12/zerouno.png" /></a></td>
</tr>
</tbody>
</table></div><div class="lanuo-5df507528552707c44af9add9d4c0d4d lanuo-prima-del-contenuto" id="lanuo-5df507528552707c44af9add9d4c0d4d"></div><div class="pf-content"><div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="lazy" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div><p>&#8220;Le scuole vanno riaperte. Siamo consapevoli che la scelta di sospendere le attività didattiche, soprattutto nelle cosiddette zone rosse, sia stata frutto di valutazioni ponderate, ma ora è necessario individuare tutte le possibili soluzioni, sempre nella massima sicurezza, per un adeguato riavvio delle lezioni&#8221;.</p><div class="lanuo-bdf221f10a228657849b43e37a914ad3 lanuo-contenuto_2" id="lanuo-bdf221f10a228657849b43e37a914ad3"></div><div class="lanuo-237cca0e178043b25ee33aff520ebbfb lanuo-contenuto" id="lanuo-237cca0e178043b25ee33aff520ebbfb"></div><div class="lanuo-eaefd8490af4916aab1414fa3c5349d3 lanuo-content-1" id="lanuo-eaefd8490af4916aab1414fa3c5349d3"></div><div class="lanuo-db3f697155bf71a9ebd18f0fa7238838 lanuo-content" id="lanuo-db3f697155bf71a9ebd18f0fa7238838"></div>
<p>A parlare è il Garante regionale dei diritti delle Marche, Giancarlo Giulianelli, che nei giorni scorsi ha partecipato, in via telematica, ai lavori della Conferenza nazionale per la garanzia dei diritti dell&#8217;infanzia e dell&#8217;adolescenza.</p>
<p>&#8220;Proprio in quella sede &#8211; spiega &#8211; ho avuto modo di rappresentare e condividere le numerose istanze pervenute ai nostri uffici in relazione alle difficoltà ed ai problemi riscontrati in questo lungo periodo di chiusura delle scuole, che ha avuto ripercussioni senza dubbio negative sulla vita dei ragazzi sotto molteplici punti di vista. E tutte le valutazioni ed i suggerimenti possibili sono state ricompresi nel documento che la Garante nazionale, Carla Garlatti, ha inviato al ministro dell&#8217;Istruzione. Questo, nella convinzione che vada operato un giusto bilanciamento tra diritti dei ragazzi e valutazione dei rischi e benefici della didattica in presenza&#8221;.</p>
<p>Tra le priorità contenute nello stesso documento, così come illustrate da Giulianelli, l&#8217;accelerazione dei percorsi vaccinali per i docenti e l&#8217;adozione di misure necessarie a favorire il ricorso a test rapidi ai fini di un costante monitoraggio; la costruzione dei &#8220;patti educativi di comunità&#8221; che consentano l&#8217;ampliamento dell&#8217;offerta formativa; la garanzia di tutti gli strumenti per la didattica a distanza dove sia, comunque, impraticabile il percorso in presenza degli studenti; il supporto ai bambini con disabilità, favorendo la loro massima inclusione; l&#8217;adeguamento, ai fini organizzativi, dei mezzi di trasporto. Nel documento si fa anche riferimento al ruolo che può giocare la famiglia nell&#8217;ambito di una diversa concezione della didattica a distanza e si suggerisce di uscire fuori dagli schemi dell&#8217;aula classica, pensando a luoghi diversi (come siti d&#8217;interesse storico ed artistico) per lo scambio di saperi e conoscenze. In base a quanto emerso dalla Conferenza, Giulianelli fa presente che &#8220;diversi studi, effettuati su base nazionale e internazionale, dicono che la scuola può essere considerato un luogo sicuro, sempre che vengano attivati tutti i necessari protocolli. La considerazione da fare è forse quella che, anche in un momento di estrema difficoltà come quello attuale, possiamo cogliere l&#8217;occasione di ripensare la scuola per renderla sempre più rispondente alle esigenze di tutti ed alle nuove sfide che ci presenterà il futuro&#8221;.</p>
</div><div class="lanuo-49ec0329074c5dfda0b090801153d121 lanuo-dopo-il-contenuto" id="lanuo-49ec0329074c5dfda0b090801153d121"></div><div class="lanuo-ceee2c54a6715229426603f06e8b7020 lanuo-dopo-il-contenuto_2" id="lanuo-ceee2c54a6715229426603f06e8b7020"></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tp td-rec-hide-on-p "><div style="padding-bottom: 8px; text-align: left; font-size: 12px"><hr>© RIPRODUZIONE RISERVATA<hr></div>
<table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div></td>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div></div></td>
</tr>
</tbody>
</table>
<div id="div-gpt-ad-1500545010582-0">
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
googletag.defineSlot('/21823520959/lanuovariviera-native', [[300, 600], [696, 450], [1, 1], [300, 250]], 'div-gpt-ad-1500545010582-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1500545010582-0');</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lanuovariviera.it/category/tag/giancarlo-giulianelli/">Giancarlo Giulianelli</a></li><li><a href="https://www.lanuovariviera.it/category/tag/scuola/">scuola</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fmarche%2Fil-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Garante+regionale+dei+diritti%3A+%E2%80%9CNelle+Marche+le+scuole+vanno+riaperte%E2%80%9D&url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fmarche%2Fil-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte%2F&via=La+Nuova+Riviera"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/&amp;media=https://www.lanuovariviera.it/wp-content/uploads/2020/10/sanificazione-classe-scuola.jpg&description=Il+Garante+regionale+dei+diritti%3A+%E2%80%9CNelle+Marche+le+scuole+vanno+riaperte%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Garante+regionale+dei+diritti%3A+%E2%80%9CNelle+Marche+le+scuole+vanno+riaperte%E2%80%9D%20-%20https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fmarche%2Fil-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/" data-text="Il Garante regionale dei diritti: &#8220;Nelle Marche le scuole vanno riaperte&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lanuovariviera.it/category/author/redazione/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-03-26T21:52:39+00:00"><meta itemprop="dateModified" content="2021-03-26T21:52:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png"></span><meta itemprop="name" content="La Nuova Riviera"></span><meta itemprop="headline " content="Il Garante regionale dei diritti: &quot;Nelle Marche le scuole vanno riaperte&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanuovariviera.it/wp-content/uploads/2020/10/sanificazione-classe-scuola.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="274"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_605e49e2744d2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_605e49e2744d2" ><script>var block_td_uid_4_605e49e2744d2 = new tdBlock();
block_td_uid_4_605e49e2744d2.id = "td_uid_4_605e49e2744d2";
block_td_uid_4_605e49e2744d2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_4_605e49e2744d2_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":210369,"live_filter_cur_post_author":"3"}';
block_td_uid_4_605e49e2744d2.td_column_number = "3";
block_td_uid_4_605e49e2744d2.block_type = "td_block_related_posts";
block_td_uid_4_605e49e2744d2.post_count = "3";
block_td_uid_4_605e49e2744d2.found_posts = "232";
block_td_uid_4_605e49e2744d2.header_color = "";
block_td_uid_4_605e49e2744d2.ajax_pagination_infinite_stop = "";
block_td_uid_4_605e49e2744d2.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_4_605e49e2744d2);
</script><h4 class="td-related-title"><a id="td_uid_5_605e49e275804" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_605e49e2744d2" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_605e49e275809" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_605e49e2744d2" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_605e49e2744d2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanuovariviera.it/category/politica/scuole-fioravanti-ai-genitori-degli-studenti-non-seguite-le-polemiche-dei-vecchi-politicanti/" rel="bookmark" title="Scuole, Fioravanti ai genitori degli studenti: &#8220;Non seguite le polemiche dei vecchi politicanti&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/01/fioravanti-218x150.jpg" alt="" title="Scuole, Fioravanti ai genitori degli studenti: &#8220;Non seguite le polemiche dei vecchi politicanti&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanuovariviera.it/category/politica/scuole-fioravanti-ai-genitori-degli-studenti-non-seguite-le-polemiche-dei-vecchi-politicanti/" rel="bookmark" title="Scuole, Fioravanti ai genitori degli studenti: &#8220;Non seguite le polemiche dei vecchi politicanti&#8221;">Scuole, Fioravanti ai genitori degli studenti: &#8220;Non seguite le polemiche dei vecchi politicanti&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanuovariviera.it/category/marche/governo-stanzia-150-milioni-per-ventilazione-nelle-aule-acquaroli-grande-soddisfazione-seguito-il-modello-marche/" rel="bookmark" title="Governo stanzia 150 milioni per ventilazione nelle aule, Acquaroli: &#8220;Grande soddisfazione, seguito il modello Marche&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2020/09/SCUOLA3-218x150.jpg" alt="" title="Governo stanzia 150 milioni per ventilazione nelle aule, Acquaroli: &#8220;Grande soddisfazione, seguito il modello Marche&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanuovariviera.it/category/marche/governo-stanzia-150-milioni-per-ventilazione-nelle-aule-acquaroli-grande-soddisfazione-seguito-il-modello-marche/" rel="bookmark" title="Governo stanzia 150 milioni per ventilazione nelle aule, Acquaroli: &#8220;Grande soddisfazione, seguito il modello Marche&#8221;">Governo stanzia 150 milioni per ventilazione nelle aule, Acquaroli: &#8220;Grande soddisfazione, seguito il modello Marche&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanuovariviera.it/category/dal-territorio/grottammare/impianti-di-ventilazione-meccanica-nelle-scuole-tra-le-richieste-accolte-anche-quella-di-grottammare/" rel="bookmark" title="Impianti di ventilazione meccanica nelle scuole, tra le richieste accolte anche quella di Grottammare"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2020/09/SCUOLA3-218x150.jpg" alt="" title="Impianti di ventilazione meccanica nelle scuole, tra le richieste accolte anche quella di Grottammare"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanuovariviera.it/category/dal-territorio/grottammare/impianti-di-ventilazione-meccanica-nelle-scuole-tra-le-richieste-accolte-anche-quella-di-grottammare/" rel="bookmark" title="Impianti di ventilazione meccanica nelle scuole, tra le richieste accolte anche quella di Grottammare">Impianti di ventilazione meccanica nelle scuole, tra le richieste accolte anche quella di Grottammare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_605e49e2744d2" data-td_block_id="td_uid_4_605e49e2744d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_605e49e2744d2" data-td_block_id="td_uid_4_605e49e2744d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p "><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div>
		<aside class="widget widget_recent_entries">
		<div class="block-title"><span>Ultime notizie</span></div>
		<ul>
											<li>
					<a href="https://www.lanuovariviera.it/category/marche/il-garante-regionale-dei-diritti-nelle-marche-le-scuole-vanno-riaperte/" aria-current="page">Il Garante regionale dei diritti: &#8220;Nelle Marche le scuole vanno riaperte&#8221;</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/sport/dodici-bestemmie-durante-la-partita-oltre-mille-euro-di-multa-allallenatore-dellascoli-sottil/">Dodici bestemmie durante la partita. Oltre mille euro di multa all&#8217;allenatore dell&#8217;Ascoli Sottil</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/cupra-colpito-alla-testa-da-un-palo-di-cemento-durante-i-lavori-in-campagna-trasportato-in-ospedale/">Cupra, colpito alla testa da un palo di cemento durante i lavori in campagna. Trasportato in ospedale</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/offida-lite-in-casa-tra-fratelli-uno-dei-due-resta-appeso-alla-ringhiera-del-balcone-lo-salva-un-carabiniere/">Offida, lite in casa tra fratelli. Uno dei due resta appeso alla ringhiera del balcone. Lo salva un carabiniere</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/incidente-in-campagna-40enne-gravemente-ferito-dalle-lame-della-motozappa/">Incidente in campagna, 40enne gravemente ferito dalle lame della motozappa</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/lacqua-del-lago-di-pesca-sportiva-minaccia-gli-argini-i-pompieri-aspirano-12mila-litri/">L&#8217;acqua del lago di pesca sportiva minaccia gli argini. I pompieri aspirano 12mila litri</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/durante-i-lavori-di-consolidamento-della-frana-spuntano-quattro-antichi-scheletri/">Durante i lavori di consolidamento della frana spuntano quattro antichi scheletri</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/il-meteo-di-sabato-27-marzo/">Il meteo di sabato 27 marzo</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/samb-pd-contro-piunti-abbiamo-un-sindaco-spettatore-degli-eventi/">Samb, Benigni (Pd) contro Piunti: &#8220;Abbiamo un sindaco spettatore degli eventi&#8221;</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/vaccini-piunti-allarea-vasta-priorita-agli-operatori-che-lavorano-con-disabili-e-nei-centri-diurni/">Vaccini, Piunti all&#8217;Area Vasta: &#8220;Priorità agli operatori che lavorano con disabili e nei centri diurni&#8221;</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/covid-la-regione-comunica-13-decesso-un-ascolano-muore-al-madonna-del-soccorso/">Covid, la Regione comunica 13 decessi. Un ascolano muore al Madonna del Soccorso</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/scuole-fioravanti-ai-genitori-degli-studenti-non-seguite-le-polemiche-dei-vecchi-politicanti/">Scuole, Fioravanti ai genitori degli studenti: &#8220;Non seguite le polemiche dei vecchi politicanti&#8221;</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/cupra/cupra-il-comune-toglie-laumento-covid-alla-mensa-le-tariffe-tornano-ad-essere-quelle-normali/">Cupra, il Comune toglie l&#8217;aumento covid alla mensa. Le tariffe tornano ad essere quelle normali</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/marche/governo-stanzia-150-milioni-per-ventilazione-nelle-aule-acquaroli-grande-soddisfazione-seguito-il-modello-marche/">Governo stanzia 150 milioni per ventilazione nelle aule, Acquaroli: &#8220;Grande soddisfazione, seguito il modello Marche&#8221;</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/fiction-rai-si-gira-al-porto-e-il-circolo-nautico-si-trasforma-in-bistrot/">Fiction Rai, si gira al porto. E il Circolo Nautico si trasforma in bistrot</a>
											<span class="post-date">26 Marzo 2021</span>
									</li>
					</ul>

		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lanuovariviera.it/"><img class="td-retina-data lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-1.png" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-2.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/></a></div><div class="footer-text-wrap">Giotto srls • P.Iva e Codice Fiscale 02437920446 • Via Giotto, 4 • 63074 San Benedetto del Tronto AP • Registrazione al Tribunale di Ascoli Piceno n.544<br>Telefono: 0735.380727 • <br> Direttore Responsabile: Emidio Lattanzi • Privacy Policy • Note legali<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#780a1d1c19021117161d381419160d170e190a110e111d0a1956110c"><span class="__cf_email__" data-cfemail="b2c0d7d6d3c8dbdddcd7f2ded3dcc7ddc4d3c0dbc4dbd7c0d39cdbc6">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = 'UA-42763627-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza i cookie per inviarti pubblicità e servizi in linea con le tue preferenze. Se continui ad utilizzare questo sito web, acconsenti all'utilizzo dei cookie. Se vuoi saperne di più sull’utilizzo dei cookie nel sito e leggere come disabilitarne l’uso, leggi la nostra informativa estesa sull’uso dei cookie cliccando su "Dettagli" qui sotto.  <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href="https://www.lanuovariviera.it/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Dettagli</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">BREAKING NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lanuovariviera.it/category/sport/dodici-bestemmie-durante-la-partita-oltre-mille-euro-di-multa-allallenatore-dellascoli-sottil/" rel="bookmark" title="Dodici bestemmie durante la partita. Oltre mille euro di multa all&#8217;allenatore dell&#8217;Ascoli Sottil"><img width="100" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2020/12/andrea-sottil-e1608791833996-100x70.jpg" alt="" title="Dodici bestemmie durante la partita. Oltre mille euro di multa all&#8217;allenatore dell&#8217;Ascoli Sottil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lanuovariviera.it/category/sport/dodici-bestemmie-durante-la-partita-oltre-mille-euro-di-multa-allallenatore-dellascoli-sottil/" rel="bookmark" title="Dodici bestemmie durante la partita. Oltre mille euro di multa all&#8217;allenatore dell&#8217;Ascoli Sottil">Dodici bestemmie durante la partita. Oltre mille euro di multa all&#8217;allenatore...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T21:48:26+00:00" >26 Marzo 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 605e49e28eadd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-top-menu, .td-header-wrap .td-header-top-menu-full {
    border-bottom: grey 1px solid;
}
.td-main-page-wrap {
    padding-top: 10px;
}
.td_block_slide.td_block_wrap {
    padding-bottom: 10px;
}
.td-header-style-1 .td-header-sp-recs {
    width: 300px;
    margin-bottom: 10px;
    margin-top: 10px;
}
.td-pb-row [class*="td-pb-span"] {
    display: block;
    min-height: 1px;
    float: left;
    padding-right: 24px;
    padding-left: 24px;
    position: relative;
    margin-bottom: 0px;
}

.td-a-rec-id-custom_ad_4 {
    padding-bottom: 0px;
}
.td_block_18 .td-column-2 .td_module_mx8 {
    padding-bottom: 8px;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container {
    margin-bottom: 8px !important;
    margin-right: 0;
    border-bottom: 2px solid #4db2ec;
    display: block;
}
.vc_tta-container {
    margin-bottom: 10px;
    margin-top: 10px;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic {
    margin-bottom: 10px;
}

.td_block_big_grid_1, .td_block_big_grid_2, .td_block_big_grid_3, .td_block_big_grid_4, .td_block_big_grid_5, .td_block_big_grid_6, .td_block_big_grid_7, .td_block_big_grid_8 {
    padding-bottom: 10px;
}
.td_block_wrap {
    padding-bottom: 10px;
    position: relative;
    clear: both;
}
.td_block_4 .td-block-span12:last-child .td_module_2, .td_block_4 .td-block-row:last-child .td_module_2 {
    padding-bottom: 10px;
}

.td-a-rec-id-custom_ad_1 > div, .td-a-rec-id-custom_ad_2 > div, .td-a-rec-id-custom_ad_3 > div, .td-a-rec-id-custom_ad_4 > div, .td-a-rec-id-custom_ad_5 > div {
    margin-bottom: 8px;
}
.td_block_15 .td-column-2 .td-block-row:last-child .td_module_mx4 {
    padding-bottom: 10px;
}
.td_block_15 .td-column-2 .td-module-thumb {
    height: 100px;
}

.td-header-style-1 .td-header-sp-logo {
    padding-left: 0px;
    margin-left: 0px;
    width: 724px;
}
.td-header-sp-logo img{
left:-150px!important;
margin-top: 10px;
margin-bottom: 10px;
}

.td-header-style-1 .td-header-sp-recs {
width: 300px;
margin-top: 10px;
margin-bottom: 10px;
}

.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 10px;
}
.page .td-post-author-name {
display: none;
}
.page .td-post-date {
display:none;
}

.td-footer-wrapper {
    background-color: #6c9ccc;
    padding-top: 0px;
    padding-bottom: 0px;
}
.td-footer-info {
    margin-bottom: 0;
}

.td-module-comments {
display: none !important;
}

</style>

        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3' id='owl.carousel.js-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=5.6.2' id='rpw-gm-customize-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"SAN BENEDETTO DEL TRONTO","api_location":"San Benedetto del Tronto","api_language":"it","today_icon":"few-clouds-n","today_icon_text":"poche nuvole","today_temp":[10.2,50.3],"today_humidity":56,"today_wind_speed":[2.2,1.4],"today_min":[8.9,48],"today_max":[11.1,52],"today_clouds":23,"current_unit":0,"forecast":[{"timestamp":1616842800,"day_temp":[15,60],"day_name":"Sab","owm_day_index":1},{"timestamp":1616929200,"day_temp":[15,59],"day_name":"Dom","owm_day_index":2},{"timestamp":1617015600,"day_temp":[15,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1617102000,"day_temp":[17,62],"day_name":"Mar","owm_day_index":4},{"timestamp":1617188400,"day_temp":[17,63],"day_name":"Mer","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lanuovariviera.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lanuovariviera.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.lanuovariviera.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'63638e14bd7b3e04',m:'0b91ba7f9440b3124bdbcd3a7c8646f83f61cd6f-1616795011-1800-ATOnfgKmHIhy4cU5E2U3cknVNHLEd9KOr0i3sDAO6fqljDfTRPJKML52vduaiRzbHT5MLBNyV8QqkGjEfGkU47PJKnzK+nHF0AHci6jV+6lrxqpA5A1E0FKNd/WcLFIhGDrFKoAJPBnefbXjeh0eoYczOGlwvUractNzEPEwwCdU81yYmbQEvU+r8w60PTLkD3a4yWJJ6NNZCGid5qEG0HCGBs4sAryLwDCHXEBm/nXU',s:[0x187396b886,0x7a6410944b],}})();</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 233/282 objects using disk
Page Caching using disk: enhanced 
Lazy Loading
Database Caching using disk (Request-wide modification query)

Served from: www.lanuovariviera.it @ 2021-03-26 21:53:54 by W3 Total Cache
-->