<!doctype html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head><script src="/cdn-cgi/apps/head/W8tU98eT4AZva_sjPuZcikuIrQM.js"></script><style>img.lazy{min-height:1px}</style>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Le farmacie di turno | La Nuova Riviera</title>

<meta name="description" content="di giovedì 10 giugno" />
<meta name="keywords" content="farmacie di turno" />
<link rel="canonical" href="https://www.lanuovariviera.it/category/dal-territorio/le-farmacie-di-turno-di-giovedi-10-giugno/" />
<meta property="og:site_name" content="La Nuova Riviera | L&#039;informazione in tempo reale" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le farmacie di turno | La Nuova Riviera" />
<meta property="og:description" content="di giovedì 10 giugno" />
<meta property="og:url" content="https://www.lanuovariviera.it/category/dal-territorio/le-farmacie-di-turno-di-giovedi-10-giugno/" />
<meta property="og:image" content="https://www.lanuovariviera.it/wp-content/uploads/2018/12/farmacia-11-2.jpg" />
<meta property="og:image:secure_url" content="https://www.lanuovariviera.it/wp-content/uploads/2018/12/farmacia-11-2.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="668" />
<meta property="article:published_time" content="2021-06-10T04:36:52Z" />
<meta property="article:modified_time" content="2021-06-10T05:42:15Z" />
<meta property="article:publisher" content="https://www.facebook.com/lanuovariviera1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="www.lanuovariviera.it" />
<meta name="twitter:title" content="Le farmacie di turno | La Nuova Riviera" />
<meta name="twitter:description" content="di giovedì 10 giugno" />
<meta name="twitter:image" content="https://www.lanuovariviera.it/wp-content/uploads/2018/12/farmacia-11-2.jpg" />
<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.lanuovariviera.it\/#website","url":"https:\/\/www.lanuovariviera.it\/","name":"La Nuova Riviera","description":"L'informazione in tempo reale","publisher":{"@id":"https:\/\/www.lanuovariviera.it\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.lanuovariviera.it\/#organization","name":"La Nuova Riviera","url":"https:\/\/www.lanuovariviera.it\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.lanuovariviera.it\/#organizationLogo","url":"https:\/\/lanuovariviera.it\/wp-content\/uploads\/2021\/05\/logohdr-2.jpg"},"image":{"@id":"https:\/\/www.lanuovariviera.it\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/lanuovariviera1"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.lanuovariviera.it\/#listItem","position":"1","item":{"@id":"https:\/\/www.lanuovariviera.it\/#item","name":"Home","description":"Testata giornalistica del Piceno, di San Benedetto del Tronto e della Riviera delle Palme. Aggiornamenti costanti di cronaca, politica, cultura ed eventi","url":"https:\/\/www.lanuovariviera.it\/"},"nextItem":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/#listItem","position":"2","item":{"@id":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/#item","name":"Dal Territorio","description":"di gioved\u00ec 10 giugno","url":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/"},"nextItem":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#listItem","previousItem":"https:\/\/www.lanuovariviera.it\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#listItem","position":"3","item":{"@id":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#item","name":"Le farmacie di turno","description":"di gioved\u00ec 10 giugno","url":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/"},"previousItem":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.lanuovariviera.it\/category\/author\/redazione\/#author","url":"https:\/\/www.lanuovariviera.it\/category\/author\/redazione\/","name":"Redazione","sameAs":["https:\/\/www.facebook.com\/lanuovariviera1"]},{"@type":"WebPage","@id":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#webpage","url":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/","name":"Le farmacie di turno | La Nuova Riviera","description":"di gioved\u00ec 10 giugno","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.lanuovariviera.it\/#website"},"breadcrumb":{"@id":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#breadcrumblist"},"author":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#author","creator":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.lanuovariviera.it\/#mainImage","url":"https:\/\/www.lanuovariviera.it\/wp-content\/uploads\/2018\/12\/farmacia-11-2.jpg","width":"1000","height":"668"},"primaryImageOfPage":{"@id":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#mainImage"},"datePublished":"2021-06-10T04:36:52+02:00","dateModified":"2021-06-10T05:42:15+02:00"},{"@type":"Article","@id":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#article","name":"Le farmacie di turno | La Nuova Riviera","description":"di gioved\u00ec 10 giugno","headline":"Le farmacie di turno","author":{"@id":"https:\/\/www.lanuovariviera.it\/category\/author\/redazione\/#author"},"publisher":{"@id":"https:\/\/www.lanuovariviera.it\/#organization"},"datePublished":"2021-06-10T04:36:52+02:00","dateModified":"2021-06-10T05:42:15+02:00","articleSection":"Dal Territorio, farmacie di turno","mainEntityOfPage":{"@id":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#webpage"},"isPartOf":{"@id":"https:\/\/www.lanuovariviera.it\/category\/dal-territorio\/le-farmacie-di-turno-di-giovedi-10-giugno\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.lanuovariviera.it\/#articleImage","url":"https:\/\/www.lanuovariviera.it\/wp-content\/uploads\/2018\/12\/farmacia-11-2.jpg","width":"1000","height":"668"}}]}
		</script>
<script type="text/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create',"UA-42763627-1",'auto');ga('send','pageview');</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Feed" href="https://www.lanuovariviera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Feed dei commenti" href="https://www.lanuovariviera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Le farmacie di turno Feed dei commenti" href="https://www.lanuovariviera.it/category/dal-territorio/le-farmacie-di-turno-di-giovedi-10-giugno/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanuovariviera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lanuovariviera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css' href='https://www.lanuovariviera.it/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://www.lanuovariviera.it/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-217416-css' href='https://www.lanuovariviera.it/wp-content/uploads/elementor/css/post-217416.css?ver=1623167404' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.lanuovariviera.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.lanuovariviera.it/wp-content/uploads/elementor/css/global.css?ver=1623167401' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-217451-css' href='https://www.lanuovariviera.it/wp-content/uploads/elementor/css/post-217451.css?ver=1623167411' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-217478-css' href='https://www.lanuovariviera.it/wp-content/uploads/elementor/css/post-217478.css?ver=1623167411' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-217445-css' href='https://www.lanuovariviera.it/wp-content/uploads/elementor/css/post-217445.css?ver=1623167401' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPT+Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CQuattrocento%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CQuattrocento+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDomine%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.3' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.lanuovariviera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lanuovariviera.it/wp-json/wp/v2/posts/219121" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lanuovariviera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lanuovariviera.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.lanuovariviera.it/?p=219121' />
<link rel="alternate" type="application/json+oembed" href="https://www.lanuovariviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fdal-territorio%2Fle-farmacie-di-turno-di-giovedi-10-giugno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lanuovariviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fdal-territorio%2Fle-farmacie-di-turno-di-giovedi-10-giugno%2F&#038;format=xml" />
<script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script>
<style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/17922875/01_banner',[300,250],'div-gpt-ad-1622579125642-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/17922875/02_banner',[300,250],'div-gpt-ad-1622580357628-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script>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</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/17922875/03_banner',[300,250],'div-gpt-ad-1622791422209-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/17922875/300x120',[300,120],'div-gpt-ad-1622791546830-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/17922875/300x250',[300,250],'div-gpt-ad-1622793530988-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/17922875/esclusivo_300120',[300,120],'div-gpt-ad-1622811142656-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/17922875/300x250desktop1',[300,250],'div-gpt-ad-1622918213044-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/17922875/esclusivomobile1',[300,250],'div-gpt-ad-1622920878696-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script type="text/javascript">var cli_flush_cache=true;</script>

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-219121 single-format-standard elementor-default elementor-template-full-width elementor-kit-217416 elementor-page-217445">
<header data-elementor-type="header" data-elementor-id="217451" class="elementor elementor-217451 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<header class="elementor-section elementor-top-section elementor-element elementor-element-87bfc9c elementor-section-content-top elementor-section-full_width elementor-section-height-min-height elementor-section-items-top elementor-hidden-phone elementor-section-height-default" data-id="87bfc9c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<header class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6f512dc5" data-id="6f512dc5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-1d13e842 elementor-section-full_width elementor-section-height-min-height elementor-section-height-default" data-id="1d13e842" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-587ef59c" data-id="587ef59c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-183079be elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="183079be" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-angle-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-slide"><ul id="menu-1-183079be" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/" class="elementor-item">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33141"><a href="#" class="elementor-item elementor-item-anchor">Riviera delle Palme</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206674"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/san-benedetto-del-tronto-notizie/" class="elementor-sub-item">San Benedetto del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/" class="elementor-sub-item">Acquaviva Picena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178075"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/carassai/" class="elementor-sub-item">Carassai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181383"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/cossignano/" class="elementor-sub-item">Cossignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/" class="elementor-sub-item">Cupra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/" class="elementor-sub-item">Grottammare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/" class="elementor-sub-item">Massignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178054"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montefiore-dellaso/" class="elementor-sub-item">Montefiore dell&#8217;Aso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/" class="elementor-sub-item">Monteprandone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/" class="elementor-sub-item">Ripatransone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178013"><a href="#" class="elementor-item elementor-item-anchor">Piceno</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178014"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/" class="elementor-sub-item">Ascoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178064"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquasanta-terme/" class="elementor-sub-item">Acquasanta Terme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178066"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/appignano-del-tronto/" class="elementor-sub-item">Appignano del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178063"><a href="https://www.lanuovariviera.it/category/category/arquata-del-tronto/" class="elementor-sub-item">Arquata del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178053"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castignano/" class="elementor-sub-item">Castignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178068"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/comunanza/" class="elementor-sub-item">Comunanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178077"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/folignano/" class="elementor-sub-item">Folignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178069"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/force/" class="elementor-sub-item">Force</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178078"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montalto/" class="elementor-sub-item">Montalto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178070"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montedinove/" class="elementor-sub-item">Montedinove</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178071"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montegallo/" class="elementor-sub-item">Montegallo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178079"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montemonaco/" class="elementor-sub-item">Montemonaco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178074"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/palmiano/" class="elementor-sub-item">Palmiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178072"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/roccafluvione/" class="elementor-sub-item">Roccafluvione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178081"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/rotella/" class="elementor-sub-item">Rotella</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178073"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/venarotta/" class="elementor-sub-item">Venarotta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-217509"><a href="#" class="elementor-item elementor-item-anchor">Vallata</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178055"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castel-di-lama/" class="elementor-sub-item">Castel di Lama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178067"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castorano/" class="elementor-sub-item">Castorano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178076"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/colli-del-tronto/" class="elementor-sub-item">Colli del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178065"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/maltignano/" class="elementor-sub-item">Maltignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178016"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/" class="elementor-sub-item">Monsampolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178015"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/offida/" class="elementor-sub-item">Offida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178056"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/spinetoli/" class="elementor-sub-item">Spinetoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178082"><a href="https://www.lanuovariviera.it/category/category/fermano/" class="elementor-item">Fermano</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178083"><a href="https://www.lanuovariviera.it/category/category/fermano/fermo/" class="elementor-sub-item">Fermo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178085"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-santelpidio/" class="elementor-sub-item">Porto Sant&#8217;Elpidio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178084"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-san-giorgio/" class="elementor-sub-item">Porto San Giorgio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178086"><a href="https://www.lanuovariviera.it/category/category/fermano/santelpidio-a-mare/" class="elementor-sub-item">Sant&#8217;Elpidio a Mare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185918"><a href="https://www.lanuovariviera.it/category/category/necrologie/" class="elementor-item">Necrologi</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-183079be" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/" class="elementor-item" tabindex="-1">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/" class="elementor-item" tabindex="-1">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33141"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Riviera delle Palme</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206674"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/san-benedetto-del-tronto-notizie/" class="elementor-sub-item" tabindex="-1">San Benedetto del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/" class="elementor-sub-item" tabindex="-1">Acquaviva Picena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178075"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/carassai/" class="elementor-sub-item" tabindex="-1">Carassai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181383"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/cossignano/" class="elementor-sub-item" tabindex="-1">Cossignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/" class="elementor-sub-item" tabindex="-1">Cupra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/" class="elementor-sub-item" tabindex="-1">Grottammare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/" class="elementor-sub-item" tabindex="-1">Massignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178054"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montefiore-dellaso/" class="elementor-sub-item" tabindex="-1">Montefiore dell&#8217;Aso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/" class="elementor-sub-item" tabindex="-1">Monteprandone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/" class="elementor-sub-item" tabindex="-1">Ripatransone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178013"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Piceno</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178014"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/" class="elementor-sub-item" tabindex="-1">Ascoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178064"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquasanta-terme/" class="elementor-sub-item" tabindex="-1">Acquasanta Terme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178066"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/appignano-del-tronto/" class="elementor-sub-item" tabindex="-1">Appignano del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178063"><a href="https://www.lanuovariviera.it/category/category/arquata-del-tronto/" class="elementor-sub-item" tabindex="-1">Arquata del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178053"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castignano/" class="elementor-sub-item" tabindex="-1">Castignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178068"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/comunanza/" class="elementor-sub-item" tabindex="-1">Comunanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178077"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/folignano/" class="elementor-sub-item" tabindex="-1">Folignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178069"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/force/" class="elementor-sub-item" tabindex="-1">Force</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178078"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montalto/" class="elementor-sub-item" tabindex="-1">Montalto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178070"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montedinove/" class="elementor-sub-item" tabindex="-1">Montedinove</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178071"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montegallo/" class="elementor-sub-item" tabindex="-1">Montegallo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178079"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montemonaco/" class="elementor-sub-item" tabindex="-1">Montemonaco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178074"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/palmiano/" class="elementor-sub-item" tabindex="-1">Palmiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178072"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/roccafluvione/" class="elementor-sub-item" tabindex="-1">Roccafluvione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178081"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/rotella/" class="elementor-sub-item" tabindex="-1">Rotella</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178073"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/venarotta/" class="elementor-sub-item" tabindex="-1">Venarotta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-217509"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Vallata</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178055"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castel-di-lama/" class="elementor-sub-item" tabindex="-1">Castel di Lama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178067"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castorano/" class="elementor-sub-item" tabindex="-1">Castorano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178076"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/colli-del-tronto/" class="elementor-sub-item" tabindex="-1">Colli del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178065"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/maltignano/" class="elementor-sub-item" tabindex="-1">Maltignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178016"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/" class="elementor-sub-item" tabindex="-1">Monsampolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178015"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/offida/" class="elementor-sub-item" tabindex="-1">Offida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178056"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/spinetoli/" class="elementor-sub-item" tabindex="-1">Spinetoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178082"><a href="https://www.lanuovariviera.it/category/category/fermano/" class="elementor-item" tabindex="-1">Fermano</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178083"><a href="https://www.lanuovariviera.it/category/category/fermano/fermo/" class="elementor-sub-item" tabindex="-1">Fermo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178085"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-santelpidio/" class="elementor-sub-item" tabindex="-1">Porto Sant&#8217;Elpidio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178084"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-san-giorgio/" class="elementor-sub-item" tabindex="-1">Porto San Giorgio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178086"><a href="https://www.lanuovariviera.it/category/category/fermano/santelpidio-a-mare/" class="elementor-sub-item" tabindex="-1">Sant&#8217;Elpidio a Mare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/" class="elementor-item" tabindex="-1">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185918"><a href="https://www.lanuovariviera.it/category/category/necrologie/" class="elementor-item" tabindex="-1">Necrologi</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-429c17d8" data-id="429c17d8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-158432bb elementor-view-default elementor-widget elementor-widget-icon" data-id="158432bb" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjIxNzQ4MCIsInRvZ2dsZSI6ZmFsc2V9">
<i aria-hidden="true" class="fas fa-search"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="elementor-section elementor-top-section elementor-element elementor-element-69480b4d elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="69480b4d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-72d7ec20" data-id="72d7ec20" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-76b4a506 elementor-widget elementor-widget-html" data-id="76b4a506" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<p align="center"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/17922875/1054x150',[1054,150],'gpt-passback').addService(googletag.pubads());googletag.enableServices();googletag.display('gpt-passback');});</script>
</div></p> </div>
</div>
<div class="elementor-element elementor-element-381ae36b elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="381ae36b" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="elementor-section elementor-top-section elementor-element elementor-element-75e633d2 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="75e633d2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7ee9a5c2 elementor-hidden-phone" data-id="7ee9a5c2" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-63181431 elementor-widget elementor-widget-html" data-id="63181431" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<div id='div-gpt-ad-1622791546830-0' style='min-width: 300px; min-height: 120px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1622791546830-0');});</script>
</div> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-74340c29" data-id="74340c29" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-31ee2bf3 elementor-widget elementor-widget-image" data-id="31ee2bf3" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.lanuovariviera.it">
<img title="logohdr" alt="logohdr" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%2072'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" title="logohdr" alt="logohdr"/></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-39dc2d11 elementor-widget elementor-widget-text-editor" data-id="39dc2d11" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
giovedì 10 Giugno 2021 &#8211; Aggiornato alle 08:52 </div>
</div>
<div class="elementor-element elementor-element-3083a950 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="3083a950" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-002abe7" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-98d1e38" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-bf277c4" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9d67fe4" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-184aba6" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-187e63cc elementor-hidden-phone" data-id="187e63cc" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3515d66c elementor-widget elementor-widget-html" data-id="3515d66c" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<div id='div-gpt-ad-1622791546830-0' style='min-width: 300px; min-height: 120px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1622791546830-0');});</script>
</div> </div>
</div>
</div>
</div>
</div>
</header>
<section class="elementor-section elementor-top-section elementor-element elementor-element-468edbf elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="468edbf" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-35aa5e29" data-id="35aa5e29" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9d02fd5 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9d02fd5" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-79ddda66 elementor-hidden-tablet elementor-hidden-desktop elementor-section-height-full elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="79ddda66" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-972983" data-id="972983" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2643a7c elementor-widget elementor-widget-image" data-id="2643a7c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjIxNzQ3NSIsInRvZ2dsZSI6ZmFsc2V9">
<img title="menu3443" alt="menu3443" data-src="https://www.lanuovariviera.it/wp-content/uploads/elementor/thumbs/menu3443-p80rygnmxwvnpg973rrc1xq6gscpr9r782ecaz5cfu.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/elementor/thumbs/menu3443-p80rygnmxwvnpg973rrc1xq6gscpr9r782ecaz5cfu.png" title="menu3443" alt="menu3443"/></noscript> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7fa60e6" data-id="7fa60e6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-8403c77 elementor-widget elementor-widget-image" data-id="8403c77" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%2072'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" class="attachment-large size-large lazy" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px"/></noscript></noscript></noscript></noscript> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-2b02200" data-id="2b02200" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-8909a10 elementor-widget elementor-widget-image" data-id="8909a10" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjIxNzY2NSIsInRvZ2dsZSI6ZmFsc2V9">
<img title="search" alt="search" data-src="https://www.lanuovariviera.it/wp-content/uploads/elementor/thumbs/search-p80rylcu2nvk27afi5x57td8lbcamir7shcjmkiykw.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/elementor/thumbs/search-p80rylcu2nvk27afi5x57td8lbcamir7shcjmkiykw.png" title="search" alt="search"/></noscript> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-ea2c6b7" data-id="ea2c6b7" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-423dc1f elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="423dc1f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-86b2de6" data-id="86b2de6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-beb8818 elementor-widget elementor-widget-text-editor" data-id="beb8818" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
10 Giugno 2021 </div>
</div>
</div>
</div>
</div>
</section>
</div>
</header>
<div data-elementor-type="single-post" data-elementor-id="217445" class="elementor elementor-217445 elementor-location-single post-219121 post type-post status-publish format-standard has-post-thumbnail hentry category-dal-territorio tag-farmacie-di-turno" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-52753b5f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="52753b5f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2e24d362" data-id="2e24d362" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-183392c6" data-id="183392c6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3a0ac0c0 elementor-widget elementor-widget-text-editor" data-id="3a0ac0c0" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
SERVIZI </div>
</div>
<div class="elementor-element elementor-element-3ea77e37 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="3ea77e37" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Le farmacie di turno</h1> </div>
</div>
<div class="elementor-element elementor-element-5fbd7f4e elementor-widget elementor-widget-theme-post-excerpt" data-id="5fbd7f4e" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
<div class="elementor-widget-container">
di giovedì 10 giugno </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3081bfe0" data-id="3081bfe0" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1dc8e9af elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="1dc8e9af" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<img title="farmacia-11-2" alt="farmacia-11-2" data-src="https://www.lanuovariviera.it/wp-content/uploads/2018/12/farmacia-11-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img title="farmacia-11-2" alt="farmacia-11-2" data-src="https://www.lanuovariviera.it/wp-content/uploads/2018/12/farmacia-11-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20668'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2018/12/farmacia-11-2.jpg" title="farmacia-11-2" alt="farmacia-11-2"/></noscript></noscript> </div>
</div>
<div class="elementor-element elementor-element-759ad899 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-text-editor" data-id="759ad899" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
</div>
</div>
<div class="elementor-element elementor-element-c9123bb elementor-hidden-phone elementor-widget elementor-widget-html" data-id="c9123bb" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/17922875/01_banner',[300,250],'gpt-passback').addService(googletag.pubads());googletag.enableServices();googletag.display('gpt-passback');});</script>
</div> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-18dbbb7a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="18dbbb7a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5aa6c679" data-id="5aa6c679" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1df7dc3a elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="1df7dc3a" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3519720b elementor-widget elementor-widget-text-editor" data-id="3519720b" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
di Redazione </div>
</div>
<div class="elementor-element elementor-element-217b682c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="217b682c" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-61dd9bd6 elementor-widget elementor-widget-text-editor" data-id="61dd9bd6" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
10 Giugno 2021 </div>
</div>
<div class="elementor-element elementor-element-102fb471 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="102fb471" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-54b6a751 elementor-widget elementor-widget-text-editor" data-id="54b6a751" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Condividi o stampa</p> </div>
</div>
<div class="elementor-element elementor-element-4951caf6 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="4951caf6" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Condividi su facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Condividi su twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Condividi su whatsapp</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Condividi su linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i>
<span class="elementor-screen-only">Condividi su telegram</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_print">
<span class="elementor-share-btn__icon">
<i class="fas fa-print" aria-hidden="true"></i>
<span class="elementor-screen-only">Condividi su print</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-7d311c2f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7d311c2f" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-43e8a424 elementor-widget elementor-widget-spacer" data-id="43e8a424" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-66af7c64 elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="66af7c64" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p style="text-align: center;">ANNUNCIO PUBBLICITARIO</p> </div>
</div>
<div class="elementor-element elementor-element-9ef3038 elementor-hidden-phone elementor-widget elementor-widget-html" data-id="9ef3038" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<div id='div-gpt-ad-1622579125642-0' style='min-width: 300px; min-height: 250px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1622579125642-0');});</script>
</div> </div>
</div>
<div class="elementor-element elementor-element-851a1b5 elementor-widget elementor-widget-spacer" data-id="851a1b5" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-41c883f6 elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="41c883f6" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p style="text-align: center;">ANNUNCIO PUBBLICITARIO</p> </div>
</div>
<div class="elementor-element elementor-element-ef14a38 elementor-hidden-phone elementor-widget elementor-widget-html" data-id="ef14a38" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<div id='div-gpt-ad-1622580357628-0' style='min-width: 300px; min-height: 250px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1622580357628-0');});</script>
</div> </div>
</div>
<div class="elementor-element elementor-element-e0535df elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="e0535df" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>POTREBBE INTERESSARTI</p> </div>
</div>
<div class="elementor-element elementor-element-2a125e9e elementor-grid-1 elementor-posts--thumbnail-none elementor-hidden-phone elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="2a125e9e" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-219158 post type-post status-publish format-standard has-post-thumbnail hentry category-altre-notizie category-cronaca tag-pistola tag-teramo">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.lanuovariviera.it/category/cronaca/teramo-tragedia-in-caserma-carabiniere-forestale-su-uccide-con-un-colpo-di-pistola/">
Teramo, tragedia in caserma. Carabiniere forestale si uccide con un colpo di pistola </a>
</h3>
<div class="elementor-post__excerpt">
<p>Lo hanno trovato i colleghi nel bagno. Vani, purtroppo, i soccorsi</p>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-219152 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-marche tag-ambulanza tag-incidenti tag-ostra-vetere tag-pesaro tag-vigili-del-fuoco">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.lanuovariviera.it/category/cronaca/notte-di-incidenti-nelle-marche-interventi-di-pompieri-e-sanitari-del-118/">
Notte di incidenti nelle Marche. Interventi di pompieri e sanitari del 118 </a>
</h3>
<div class="elementor-post__excerpt">
<p>Due i più gravi e sono avvenuti tra le 23 e mezzanotte</p>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-219155 post type-post status-publish format-standard has-post-thumbnail hentry category-altre-notizie category-cronaca category-san-benedetto-del-tronto-notizie tag-umberto-virgili">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.lanuovariviera.it/category/cronaca/due-anni-fa-se-ne-andava-umberto-virgili-lanima-del-quartiere-di-san-pio-x/">
Due anni fa se ne andava Umberto Virgili, l&#8217;anima del quartiere di San Pio X </a>
</h3>
<div class="elementor-post__excerpt">
<p>L&#8217;intero territorio lo ricorda con grande affetto</p>
</div>
</div>
</article>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2f925d05 elementor-widget elementor-widget-spacer" data-id="2f925d05" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-17db7b3a elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="17db7b3a" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p style="text-align: center;">ANNUNCIO PUBBLICITARIO</p> </div>
</div>
<div class="elementor-element elementor-element-b455768 elementor-hidden-phone elementor-widget elementor-widget-html" data-id="b455768" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<div id='div-gpt-ad-1622793530988-0' style='min-width: 300px; min-height: 250px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1622793530988-0');});</script>
</div> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4e179ed6" data-id="4e179ed6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-aa299e7 elementor-hidden-phone elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="aa299e7" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<img title="farmacia-11-2" alt="farmacia-11-2" data-src="https://www.lanuovariviera.it/wp-content/uploads/2018/12/farmacia-11-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img title="farmacia-11-2" alt="farmacia-11-2" data-src="https://www.lanuovariviera.it/wp-content/uploads/2018/12/farmacia-11-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20668'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2018/12/farmacia-11-2.jpg" title="farmacia-11-2" alt="farmacia-11-2"/></noscript></noscript> </div>
</div>
<div class="elementor-element elementor-element-2b378e96 elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="2b378e96" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
</div>
</div>
<div class="elementor-element elementor-element-1efaf1c8 elementor-widget elementor-widget-text-editor" data-id="1efaf1c8" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
PICENO </div>
</div>
<div class="elementor-element elementor-element-2aab88c7 contant elementor-widget elementor-widget-theme-post-content" data-id="2aab88c7" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>Ecco le farmacie di turno lungo il territorio oggi, giovedì 10 giugno</p>
<p><strong>ASCOLI PICENO</strong><br />
Farmacia Comunale 3<br />
Ospedale Mazzoni<br />
Via degli Iris, 1<br />
Tel. 0736.45930</p>
<p><strong>CASTIGNANO – RIPABERARDA</strong><br />
Farmacia Persico<br />
Via Borgo Piave, 50<br />
Tel. 0736.823086</p>
<p><strong>COLLI DEL TRONTO</strong><br />
Farmacia D’Avella<br />
Via Salaria, 141<br />
Tel. 0736.890439</p>
<p><strong>FOLIGNANO – VILLA PIGNA</strong><br />
Farmacia Villa Pigna<br />
Viale Assisi, 105<br />
Tel. 0736.399000</p>
<p><strong>GROTTAMMARE</strong><br />
Farmacia Giacinti<br />
Via Ischia, 282<br />
Tel. 0735.595294</p>
<p><strong>MALTIGNANO</strong><br />
Farmacia Travaglini<br />
Via 21 Aprile, 52<br />
Tel. 0736.304127</p>
<p><strong>MONTALTO DELLE MARCHE</strong><br />
Farmacia Comunale<br />
Corso Vittorio Emanuele, 55<br />
Tel. 0735.828253</p>
<p><strong>MONTEPRANDONE – CENTOBUCHI</strong><br />
Farmacia San Giacomo<br />
Viale De Gasperi, 19/A<br />
Tel. 0735.703734</p>
<p><strong>ROCCAFLUVIONE</strong><br />
Farmacia Valeri<br />
Via della Resistenza, 1<br />
Tel. 0736.365479</p>
<p><strong>SAN BENEDETTO DEL TRONTO</strong><br />
Farmacia Del Castello<br />
Via Manara, 42<br />
Tel. 0735.593598</p>
</div>
</div>
<div class="elementor-element elementor-element-6928c998 elementor-widget elementor-widget-text-editor" data-id="6928c998" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>© RIPRODUZIONE RISERVATA</p> </div>
</div>
<div class="elementor-element elementor-element-5c105d2 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5c105d2" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1ab5dabc elementor-widget elementor-widget-spacer" data-id="1ab5dabc" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-56e78615 elementor-widget elementor-widget-text-editor" data-id="56e78615" data-element_type="widget" data-widget_type="text-editor.default">
 <div class="elementor-widget-container">
<p>CONSIGLIATI PER TE</p> </div>
</div>
<div class="elementor-element elementor-element-14e5b2d6 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="14e5b2d6" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-219129 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-san-benedetto-del-tronto-notizie tag-cane tag-floriano-bollettini tag-hec-parigi tag-sottopelo tag-startup tag-tessuto tag-ugo-apuzzo">
<a class="elementor-post__thumbnail__link" href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/il-pelo-perso-dal-cane-diventa-un-nobile-tessuto-floriano-bollettini-dietro-la-scoperta-che-ha-conquistato-parigi/">
<div class="elementor-post__thumbnail"><img width="300" height="202" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/06/boll-300x202.jpg 300w, https://www.lanuovariviera.it/wp-content/uploads/2021/06/boll-768x518.jpg 768w, https://www.lanuovariviera.it/wp-content/uploads/2021/06/boll.jpg 824w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/06/boll-300x202.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="202" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20202'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/06/boll-300x202.jpg" class="attachment-medium size-medium lazy" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/06/boll-300x202.jpg 300w, https://www.lanuovariviera.it/wp-content/uploads/2021/06/boll-768x518.jpg 768w, https://www.lanuovariviera.it/wp-content/uploads/2021/06/boll.jpg 824w" data-sizes="(max-width: 300px) 100vw, 300px"/></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/il-pelo-perso-dal-cane-diventa-un-nobile-tessuto-floriano-bollettini-dietro-la-scoperta-che-ha-conquistato-parigi/">
Il pelo perso dal cane diventa un nobile tessuto. Floriano Bollettini dietro la scoperta che ha conquistato Parigi </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-219106 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-san-benedetto-del-tronto-notizie tag-disabili tag-nazzareno-torquati tag-paolo-virgili tag-spiaggia">
<a class="elementor-post__thumbnail__link" href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/disabili-in-spiaggia-citta-grande-gli-chalet-non-rispettano-il-piano-di-spiaggia-pronti-a-denunciare/">
<div class="elementor-post__thumbnail"><img width="300" height="150" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/06/pedana-spiaggia-300x150.jpg 300w, https://www.lanuovariviera.it/wp-content/uploads/2021/06/pedana-spiaggia.jpg 700w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/06/pedana-spiaggia-300x150.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/06/pedana-spiaggia-300x150.jpg" class="attachment-medium size-medium lazy" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/06/pedana-spiaggia-300x150.jpg 300w, https://www.lanuovariviera.it/wp-content/uploads/2021/06/pedana-spiaggia.jpg 700w" data-sizes="(max-width: 300px) 100vw, 300px"/></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/disabili-in-spiaggia-citta-grande-gli-chalet-non-rispettano-il-piano-di-spiaggia-pronti-a-denunciare/">
Disabili in spiaggia, Città Grande: &#8220;Gli chalet non rispettano le regole. Pronti a denunciare&#8221; </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-219075 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-san-benedetto-del-tronto-notizie tag-andrea-cardinali tag-convogli tag-frecciargento tag-treni">
<a class="elementor-post__thumbnail__link" href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/la-stazione-di-san-benedetto-sparisce-misteriosamente-dalle-fermate-del-nuovo-frecciargento-dispersi-altri-due-treni/">
<div class="elementor-post__thumbnail"><img width="300" height="165" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/06/frecciargento3-300x165.jpg 300w, https://www.lanuovariviera.it/wp-content/uploads/2021/06/frecciargento3.jpg 700w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/06/frecciargento3-300x165.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20165'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/06/frecciargento3-300x165.jpg" class="attachment-medium size-medium lazy" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/06/frecciargento3-300x165.jpg 300w, https://www.lanuovariviera.it/wp-content/uploads/2021/06/frecciargento3.jpg 700w" data-sizes="(max-width: 300px) 100vw, 300px"/></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/la-stazione-di-san-benedetto-sparisce-misteriosamente-dalle-fermate-del-nuovo-frecciargento-dispersi-altri-due-treni/">
La stazione di San Benedetto &#8220;sparisce&#8221; dalle fermate del nuovo Frecciargento. &#8220;Dispersi&#8221; altri due treni </a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-87d1578" data-id="87d1578" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-fa9a94f elementor-widget elementor-widget-html" data-id="fa9a94f" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/17922875/300x250',[300,250],'gpt-passback').addService(googletag.pubads());googletag.enableServices();googletag.display('gpt-passback');});</script>
</div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="217478" class="elementor elementor-217478 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<footer class="elementor-section elementor-top-section elementor-element elementor-element-69517512 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="69517512" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6ad5a85f" data-id="6ad5a85f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f8dc96a elementor-widget elementor-widget-image" data-id="f8dc96a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%2072'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" class="attachment-large size-large lazy" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px"/></noscript></noscript></noscript></noscript> </div>
</div>
<div class="elementor-element elementor-element-42a44310 elementor-widget elementor-widget-text-editor" data-id="42a44310" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Copyright 2021 © Giotto Srls  Tutti i diritti sono riservati | Per la pubblicità <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6d04030b022d010c0318021b0c1f041b04081f0c430419">[email&#160;protected]</a> | Sede: via Giotto Pittore, 4 &#8211; 63074 San Benedetto del Tronto (AP) | Telefono: 0735.1985020<br />Codice fiscale e partita Iva 0243790446 | Testata giornalistica iscritta al Registro della Stampa del Tribunale di Ascoli Piceno n.544 | Direttore Responsabile: Emidio Lattanzi<br /><a href="https://lanuovariviera.it/privacy-policy/">Privacy Policy</a></p> </div>
</div>
<div class="elementor-element elementor-element-2826199a elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="2826199a" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<footer class="elementor-section elementor-inner-section elementor-element elementor-element-5733685f elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5733685f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1e9dbbbe" data-id="1e9dbbbe" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2eeede7 elementor-widget elementor-widget-text-editor" data-id="2eeede7" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>SEGUICI SU</p> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-45e9d13e" data-id="45e9d13e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2a2c1bc7 elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="2a2c1bc7" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-push elementor-repeater-item-ecfce81" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-push elementor-repeater-item-ceb12e0" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-push elementor-repeater-item-5e44327" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-push elementor-repeater-item-8dc1106" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-animation-push elementor-repeater-item-0e6c187" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div class="elementor-element elementor-element-1d3eb2fa elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="1d3eb2fa" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-61c3fdd9 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="61c3fdd9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2b656758" data-id="2b656758" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-0150385 elementor-widget elementor-widget-image" data-id="0150385" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%2072'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" class="attachment-large size-large lazy" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px"/></noscript></noscript></noscript></noscript> </div>
</div>
<div class="elementor-element elementor-element-41fd5926 elementor-widget elementor-widget-text-editor" data-id="41fd5926" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Copyright 2021 © Giotto Srls  Tutti i diritti sono riservati<br />Per la pubblicità <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d1b8bfb7be91bdb0bfa4bea7b0a3b8a7b8b4a3b0ffb8a5">[email&#160;protected]</a><br />Sede: via Giotto Pittore, 4 &#8211; 63074 San Benedetto del Tronto (AP)<br />Telefono: 0735.1985020<br />Codice fiscale e partita Iva 0243790446<br />Testata giornalistica iscritta al Registro della Stampa <br />del Tribunale di Ascoli Piceno n.544<br />Direttore Responsabile: Emidio Lattanzi<br /><a href="https://lanuovariviera.it/privacy-policy/">Privacy Policy</a></p> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza i cookie per inviarti pubblicità e servizi in linea con le tue preferenze. Se continui ad utilizzare questo sito web, acconsenti all'utilizzo dei cookie. Se vuoi saperne di più sull’utilizzo dei cookie nel sito e leggere come disabilitarne l’uso, leggi la nostra informativa estesa sull’uso dei cookie cliccando su "Dettagli" qui sotto. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href="https://www.lanuovariviera.it/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Dettagli</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <div data-elementor-type="popup" data-elementor-id="217480" class="elementor elementor-217480 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.6,&quot;sizes&quot;:[]},&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-2f82cce0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2f82cce0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1e6eaedd" data-id="1e6eaedd" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4b9c85fb elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="4b9c85fb" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://www.lanuovariviera.it" method="get">
<div class="elementor-search-form__container">
<div class="elementor-search-form__icon">
<i class="fa fa-search" aria-hidden="true"></i>
<span class="elementor-screen-only">Cerca</span>
</div>
<input placeholder="Cerca sulla Nuova Riviera" class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="217475" class="elementor elementor-217475 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation_mobile&quot;:&quot;fadeIn&quot;,&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-4e4aad59 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4e4aad59" data-element_type="section" data-settings="{&quot;animation_mobile&quot;:&quot;bounceInDown&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5da28076" data-id="5da28076" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2ec4d692 elementor-widget elementor-widget-image" data-id="2ec4d692" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="600" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%2072'%3E%3C/svg%3E" data-src="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg" class="attachment-large size-large lazy" alt="" data-srcset="https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2.jpg 600w, https://www.lanuovariviera.it/wp-content/uploads/2021/05/logohdr-2-300x36.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px"/></noscript></noscript></noscript></noscript> </div>
</div>
<div class="elementor-element elementor-element-7d6df7e7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7d6df7e7" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-6e5cdb7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6e5cdb7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-daa4f3d" data-id="daa4f3d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c32babf elementor-view-default elementor-widget elementor-widget-icon" data-id="c32babf" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<i aria-hidden="true" class="fas fa-home"></i> </div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-d02faa7" data-id="d02faa7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7d35a00 elementor-view-default elementor-widget elementor-widget-icon" data-id="7d35a00" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<i aria-hidden="true" class="fas fa-cloud-sun"></i> </div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-81b3d36" data-id="81b3d36" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-fc4f4cb elementor-view-default elementor-widget elementor-widget-icon" data-id="fc4f4cb" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<i aria-hidden="true" class="fas fa-hand-holding-medical"></i> </div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-11c7ad4" data-id="11c7ad4" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7084c5f elementor-view-default elementor-widget elementor-widget-icon" data-id="7084c5f" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<i aria-hidden="true" class="fas fa-church"></i> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-e099a04 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="e099a04" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1116d9b elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="1116d9b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-angle-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-1116d9b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/" class="elementor-item">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33141"><a href="#" class="elementor-item elementor-item-anchor">Riviera delle Palme</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206674"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/san-benedetto-del-tronto-notizie/" class="elementor-sub-item">San Benedetto del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/" class="elementor-sub-item">Acquaviva Picena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178075"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/carassai/" class="elementor-sub-item">Carassai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181383"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/cossignano/" class="elementor-sub-item">Cossignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/" class="elementor-sub-item">Cupra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/" class="elementor-sub-item">Grottammare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/" class="elementor-sub-item">Massignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178054"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montefiore-dellaso/" class="elementor-sub-item">Montefiore dell&#8217;Aso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/" class="elementor-sub-item">Monteprandone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/" class="elementor-sub-item">Ripatransone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178013"><a href="#" class="elementor-item elementor-item-anchor">Piceno</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178014"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/" class="elementor-sub-item">Ascoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178064"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquasanta-terme/" class="elementor-sub-item">Acquasanta Terme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178066"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/appignano-del-tronto/" class="elementor-sub-item">Appignano del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178063"><a href="https://www.lanuovariviera.it/category/category/arquata-del-tronto/" class="elementor-sub-item">Arquata del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178053"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castignano/" class="elementor-sub-item">Castignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178068"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/comunanza/" class="elementor-sub-item">Comunanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178077"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/folignano/" class="elementor-sub-item">Folignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178069"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/force/" class="elementor-sub-item">Force</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178078"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montalto/" class="elementor-sub-item">Montalto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178070"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montedinove/" class="elementor-sub-item">Montedinove</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178071"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montegallo/" class="elementor-sub-item">Montegallo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178079"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montemonaco/" class="elementor-sub-item">Montemonaco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178074"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/palmiano/" class="elementor-sub-item">Palmiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178072"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/roccafluvione/" class="elementor-sub-item">Roccafluvione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178081"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/rotella/" class="elementor-sub-item">Rotella</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178073"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/venarotta/" class="elementor-sub-item">Venarotta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-217509"><a href="#" class="elementor-item elementor-item-anchor">Vallata</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178055"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castel-di-lama/" class="elementor-sub-item">Castel di Lama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178067"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castorano/" class="elementor-sub-item">Castorano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178076"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/colli-del-tronto/" class="elementor-sub-item">Colli del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178065"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/maltignano/" class="elementor-sub-item">Maltignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178016"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/" class="elementor-sub-item">Monsampolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178015"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/offida/" class="elementor-sub-item">Offida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178056"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/spinetoli/" class="elementor-sub-item">Spinetoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178082"><a href="https://www.lanuovariviera.it/category/category/fermano/" class="elementor-item">Fermano</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178083"><a href="https://www.lanuovariviera.it/category/category/fermano/fermo/" class="elementor-sub-item">Fermo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178085"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-santelpidio/" class="elementor-sub-item">Porto Sant&#8217;Elpidio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178084"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-san-giorgio/" class="elementor-sub-item">Porto San Giorgio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178086"><a href="https://www.lanuovariviera.it/category/category/fermano/santelpidio-a-mare/" class="elementor-sub-item">Sant&#8217;Elpidio a Mare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185918"><a href="https://www.lanuovariviera.it/category/category/necrologie/" class="elementor-item">Necrologi</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1116d9b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/" class="elementor-item" tabindex="-1">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/" class="elementor-item" tabindex="-1">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33141"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Riviera delle Palme</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206674"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/san-benedetto-del-tronto-notizie/" class="elementor-sub-item" tabindex="-1">San Benedetto del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/" class="elementor-sub-item" tabindex="-1">Acquaviva Picena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178075"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/carassai/" class="elementor-sub-item" tabindex="-1">Carassai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181383"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/cossignano/" class="elementor-sub-item" tabindex="-1">Cossignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/" class="elementor-sub-item" tabindex="-1">Cupra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/" class="elementor-sub-item" tabindex="-1">Grottammare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/" class="elementor-sub-item" tabindex="-1">Massignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178054"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montefiore-dellaso/" class="elementor-sub-item" tabindex="-1">Montefiore dell&#8217;Aso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/" class="elementor-sub-item" tabindex="-1">Monteprandone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/" class="elementor-sub-item" tabindex="-1">Ripatransone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178013"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Piceno</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178014"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/" class="elementor-sub-item" tabindex="-1">Ascoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178064"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquasanta-terme/" class="elementor-sub-item" tabindex="-1">Acquasanta Terme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178066"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/appignano-del-tronto/" class="elementor-sub-item" tabindex="-1">Appignano del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178063"><a href="https://www.lanuovariviera.it/category/category/arquata-del-tronto/" class="elementor-sub-item" tabindex="-1">Arquata del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178053"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castignano/" class="elementor-sub-item" tabindex="-1">Castignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178068"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/comunanza/" class="elementor-sub-item" tabindex="-1">Comunanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178077"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/folignano/" class="elementor-sub-item" tabindex="-1">Folignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178069"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/force/" class="elementor-sub-item" tabindex="-1">Force</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178078"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montalto/" class="elementor-sub-item" tabindex="-1">Montalto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178070"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montedinove/" class="elementor-sub-item" tabindex="-1">Montedinove</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178071"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montegallo/" class="elementor-sub-item" tabindex="-1">Montegallo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178079"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montemonaco/" class="elementor-sub-item" tabindex="-1">Montemonaco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178074"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/palmiano/" class="elementor-sub-item" tabindex="-1">Palmiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178072"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/roccafluvione/" class="elementor-sub-item" tabindex="-1">Roccafluvione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178081"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/rotella/" class="elementor-sub-item" tabindex="-1">Rotella</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178073"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/venarotta/" class="elementor-sub-item" tabindex="-1">Venarotta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-217509"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Vallata</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178055"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castel-di-lama/" class="elementor-sub-item" tabindex="-1">Castel di Lama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178067"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castorano/" class="elementor-sub-item" tabindex="-1">Castorano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178076"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/colli-del-tronto/" class="elementor-sub-item" tabindex="-1">Colli del Tronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178065"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/maltignano/" class="elementor-sub-item" tabindex="-1">Maltignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178016"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/" class="elementor-sub-item" tabindex="-1">Monsampolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178015"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/offida/" class="elementor-sub-item" tabindex="-1">Offida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178056"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/spinetoli/" class="elementor-sub-item" tabindex="-1">Spinetoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178082"><a href="https://www.lanuovariviera.it/category/category/fermano/" class="elementor-item" tabindex="-1">Fermano</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178083"><a href="https://www.lanuovariviera.it/category/category/fermano/fermo/" class="elementor-sub-item" tabindex="-1">Fermo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178085"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-santelpidio/" class="elementor-sub-item" tabindex="-1">Porto Sant&#8217;Elpidio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178084"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-san-giorgio/" class="elementor-sub-item" tabindex="-1">Porto San Giorgio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178086"><a href="https://www.lanuovariviera.it/category/category/fermano/santelpidio-a-mare/" class="elementor-sub-item" tabindex="-1">Sant&#8217;Elpidio a Mare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/" class="elementor-item" tabindex="-1">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185918"><a href="https://www.lanuovariviera.it/category/category/necrologie/" class="elementor-item" tabindex="-1">Necrologi</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-41b65ca3 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="41b65ca3" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-27a94b3b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="27a94b3b" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-19e8a55e" data-id="19e8a55e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c7055b8 elementor-widget elementor-widget-text-editor" data-id="c7055b8" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p style="text-align: right;">Seguici su  </p> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-34a2ecdf" data-id="34a2ecdf" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-57c60269 elementor-shape-circle e-grid-align-left elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="57c60269" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-490eefb" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-ef4a826" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-8f82af9" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-b502fa2" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-897c7ee" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="217665" class="elementor elementor-217665 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation_mobile&quot;:&quot;slideInRight&quot;,&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-825ba46 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="825ba46" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-74b3d3f" data-id="74b3d3f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c6cb3e6 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="c6cb3e6" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://www.lanuovariviera.it" method="get">
<div class="elementor-search-form__container">
<div class="elementor-search-form__icon">
<i class="fa fa-search" aria-hidden="true"></i>
<span class="elementor-screen-only">Cerca</span>
</div>
<input placeholder="Cerca" class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<link rel='stylesheet' id='elementor-post-217480-css' href='https://www.lanuovariviera.it/wp-content/uploads/elementor/css/post-217480.css?ver=1623167401' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-217475-css' href='https://www.lanuovariviera.it/wp-content/uploads/elementor/css/post-217475.css?ver=1623167401' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-217665-css' href='https://www.lanuovariviera.it/wp-content/uploads/elementor/css/post-217665.css?ver=1623167401' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.2' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php","nonce":"01471d5726","urls":{"assets":"https:\/\/www.lanuovariviera.it\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.lanuovariviera.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.4' id='share-link-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/www.lanuovariviera.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":219121,"title":"Le%20farmacie%20di%20turno%20%7C%20La%20Nuova%20Riviera","excerpt":"di gioved\u00ec 10 giugno","featuredImage":"https:\/\/www.lanuovariviera.it\/wp-content\/uploads\/2018\/12\/farmacia-11-2.jpg"}};</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.4' id='preloaded-modules-js'></script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.lanuovariviera.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'65d0cf44cc59e106',m:'1e697c52e0856bdef8a3787d7e708d43c2485fce-1623309338-1800-AZK0QTHDbAhRtYYacpfSKhsCIeP0NapSQrMA6GlIkGraSb0F/fGOiGCAHzB3zd7s87iqwOagUoraAAhic8We0NJ6Em4FS7gTVmTtJoLf+Y+rONJQdiFALVYXEsDkNw+0EhkY0xiAtpxGa50tkpApvks4+/yyw3cyb8PRuaJKY/EK6+udYVEsj1GvNi9gHsX9e8FymQrQDOOdpUEHapeT6g4=',s:[0xad3378719c,0x858397e789],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65d0cf44cc59e106","version":"2021.5.2","r":1,"token":"0879e9bedd3d4730bc9d9f6d0791b126","si":10}'></script>
</body>
</html>
