<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<!-- Google Tag Manager ProjectADV-->
<script src="/cdn-cgi/apps/head/W8tU98eT4AZva_sjPuZcikuIrQM.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52KLNDV');</script>
<!-- End Google Tag Manager ProjectADV -->
    <title>Nelle Marche sono arrivate le prime dosi del vaccino Moderna | La Nuova Riviera</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lanuovariviera.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lanuovariviera.it/wp-content/uploads/2021/01/moderna.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_favicon_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_IOS_144x144-1.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Feed" href="https://www.lanuovariviera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Feed dei commenti" href="https://www.lanuovariviera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Nuova Riviera &raquo; Nelle Marche sono arrivate le prime dosi del vaccino Moderna Feed dei commenti" href="https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanuovariviera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lanuovariviera.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lanuovariviera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css'  href='https://www.lanuovariviera.it/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.lanuovariviera.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css'  href='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.lanuovariviera.it/wp-admin/css/color-picker.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5fff2e744e033-css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CMako%3A400%2C700%7CCabin%3A400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css'  href='https://www.lanuovariviera.it/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.6' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.lanuovariviera.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lanuovariviera.it/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"K88mgg2b57n03","enabled":"all","ccpa":"manual","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lanuovariviera.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"custom-cookie-name":"","custom-cookie-value":"","consent-method":"iab_tcf_20","state":"unknown"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=5.6' id='colorbox-js-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=5.6' id='iris-js'></script>
<script type='text/javascript' id='rpw-gm-lib-js-extra'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=5.6' id='rpw-gm-lib-js'></script>
<script type='text/javascript' id='rpw-js-extra'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/www.lanuovariviera.it","ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php","ajax_nonce":"84bab4f9c2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=5.6' id='rpw-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=5.6' id='rpw-theme-5fff2e744e033-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php","ajax_nonce":"977efc76b2","flag_url":"https:\/\/www.lanuovariviera.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1608396889' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lanuovariviera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lanuovariviera.it/wp-json/wp/v2/posts/201973" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lanuovariviera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lanuovariviera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/" />
<link rel='shortlink' href='https://www.lanuovariviera.it/?p=201973' />
<link rel="alternate" type="application/json+oembed" href="https://www.lanuovariviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fcronaca%2Fnelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lanuovariviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fcronaca%2Fnelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna%2F&#038;format=xml" />
			<meta property="fb:pages" content="1052716771423880 " />
			                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #0e14b3;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <meta property="fb:pages" content="1052716771423880" /><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.lanuovariviera.it';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lanuovariviera.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.lanuovariviera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.lanuovariviera.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0066cc";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

	<script>
		(function () {
			var scriptDone = false;
			document.addEventListener('advanced_ads_privacy', function (event) {
				if (
					(event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && !advads.privacy.is_adsense_npa_enabled())
					|| scriptDone
				) {
					return;
				}
				// google adsense script can only be added once.
				scriptDone = true;

				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
				script.dataset.adClient = "ca-pub-0862462132649319";
				first.parentNode.insertBefore(script, first);
			});
		})();
	</script>
	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="post-template-default single single-post postid-201973 single-format-standard nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna wpb-js-composer js-comp-ver-4.12 vc_responsive aa-prefix-lanuo- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52KLNDV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-96570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/">Cronaca</a></li>
<li id="menu-item-33138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/">Politica</a></li>
<li id="menu-item-33141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33141"><a href="#">Riviera delle Palme<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33131"><a href="https://www.lanuovariviera.it/category/category/san-benedetto-del-tronto/">San Benedetto</a></li>
	<li id="menu-item-49852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/">Acquaviva Picena</a></li>
	<li id="menu-item-178075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178075"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/carassai/">Carassai</a></li>
	<li id="menu-item-181383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181383"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/cossignano/">Cossignano</a></li>
	<li id="menu-item-33133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/">Cupra</a></li>
	<li id="menu-item-33132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/">Grottammare</a></li>
	<li id="menu-item-33135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/">Massignano</a></li>
	<li id="menu-item-178054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178054"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montefiore-dellaso/">Montefiore dell&#8217;Aso</a></li>
	<li id="menu-item-33130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-33134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/">Ripatransone</a></li>
</ul>
</li>
<li id="menu-item-178013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178013"><a href="#">Piceno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178014"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/">Ascoli</a></li>
	<li id="menu-item-178064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178064"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquasanta-terme/">Acquasanta Terme</a></li>
	<li id="menu-item-178066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178066"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/appignano-del-tronto/">Appignano del Tronto</a></li>
	<li id="menu-item-178063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178063"><a href="https://www.lanuovariviera.it/category/category/arquata-del-tronto/">Arquata del Tronto</a></li>
	<li id="menu-item-178053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178053"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castignano/">Castignano</a></li>
	<li id="menu-item-178068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178068"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/comunanza/">Comunanza</a></li>
	<li id="menu-item-178077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178077"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/folignano/">Folignano</a></li>
	<li id="menu-item-178069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178069"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/force/">Force</a></li>
	<li id="menu-item-178078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178078"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montalto/">Montalto</a></li>
	<li id="menu-item-178070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178070"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montedinove/">Montedinove</a></li>
	<li id="menu-item-178071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178071"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montegallo/">Montegallo</a></li>
	<li id="menu-item-178079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178079"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montemonaco/">Montemonaco</a></li>
	<li id="menu-item-178074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178074"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/palmiano/">Palmiano</a></li>
	<li id="menu-item-178072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178072"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/roccafluvione/">Roccafluvione</a></li>
	<li id="menu-item-178081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178081"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/rotella/">Rotella</a></li>
	<li id="menu-item-178073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178073"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/venarotta/">Venarotta</a></li>
</ul>
</li>
<li id="menu-item-178173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178173"><a href="https://www.lanuovariviera.it/category/category/vallata-del-tronto-2/">Vallata del Tronto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178055"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castel-di-lama/">Castel di Lama</a></li>
	<li id="menu-item-178067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178067"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castorano/">Castorano</a></li>
	<li id="menu-item-178076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178076"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/colli-del-tronto/">Colli del Tronto</a></li>
	<li id="menu-item-178065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178065"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/maltignano/">Maltignano</a></li>
	<li id="menu-item-178016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178016"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/">Monsampolo</a></li>
	<li id="menu-item-178015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178015"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/offida/">Offida</a></li>
	<li id="menu-item-178056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178056"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/spinetoli/">Spinetoli</a></li>
</ul>
</li>
<li id="menu-item-178082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178082"><a href="https://www.lanuovariviera.it/category/category/fermano/">Fermano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178083"><a href="https://www.lanuovariviera.it/category/category/fermano/fermo/">Fermo</a></li>
	<li id="menu-item-178085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178085"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-santelpidio/">Porto Sant&#8217;Elpidio</a></li>
	<li id="menu-item-178084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178084"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-san-giorgio/">Porto San Giorgio</a></li>
	<li id="menu-item-178086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178086"><a href="https://www.lanuovariviera.it/category/category/fermano/santelpidio-a-mare/">Sant&#8217;Elpidio a Mare</a></li>
</ul>
</li>
<li id="menu-item-33139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/">Sport</a></li>
<li id="menu-item-185918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185918"><a href="https://www.lanuovariviera.it/category/category/necrologie/">Necrologi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lanuovariviera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">SAN BENEDETTO DEL TRONTO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mercoledì 13 Gennaio  2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ti verrà inviata una password.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.lanuovariviera.it/">
            <img class="td-retina-data" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_lanuovariviera_544x180-1.png" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
            <span class="td-visual-hidden">La Nuova Riviera</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><script src="//www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/17922875/300x120', [300, 120]).display();
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.lanuovariviera.it/">
			<img class="td-retina-data" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-1.png" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_mobile_lanuovariviera_140x48-1.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.lanuovariviera.it/">
			<img class="td-retina-data" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_lanuovariviera_544x180-1.png" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/>
		</a>
	    </div>
    <div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-96570"><a href="https://www.lanuovariviera.it/category/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33138"><a href="https://www.lanuovariviera.it/category/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33141"><a href="#">Riviera delle Palme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33131"><a href="https://www.lanuovariviera.it/category/category/san-benedetto-del-tronto/">San Benedetto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49852"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquaviva-picena/">Acquaviva Picena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178075"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/carassai/">Carassai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181383"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/cossignano/">Cossignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33133"><a href="https://www.lanuovariviera.it/category/category/cupra-marittima/">Cupra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33132"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/grottammare/">Grottammare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33135"><a href="https://www.lanuovariviera.it/category/category/massignano/">Massignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178054"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montefiore-dellaso/">Montefiore dell&#8217;Aso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33130"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/monteprandone/">Monteprandone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33134"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/ripatransone/">Ripatransone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-178013"><a href="#">Piceno</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178014"><a href="https://www.lanuovariviera.it/category/category/ascoli-piceno/">Ascoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178064"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/acquasanta-terme/">Acquasanta Terme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178066"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/appignano-del-tronto/">Appignano del Tronto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178063"><a href="https://www.lanuovariviera.it/category/category/arquata-del-tronto/">Arquata del Tronto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178053"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castignano/">Castignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178068"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/comunanza/">Comunanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178077"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/folignano/">Folignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178069"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/force/">Force</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178078"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montalto/">Montalto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178070"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montedinove/">Montedinove</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178071"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montegallo/">Montegallo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178079"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/montemonaco/">Montemonaco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178074"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/palmiano/">Palmiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178072"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/roccafluvione/">Roccafluvione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178081"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/rotella/">Rotella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178073"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/venarotta/">Venarotta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-178173"><a href="https://www.lanuovariviera.it/category/category/vallata-del-tronto-2/">Vallata del Tronto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178055"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castel-di-lama/">Castel di Lama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178067"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/castorano/">Castorano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178076"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/colli-del-tronto/">Colli del Tronto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178065"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/maltignano/">Maltignano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178016"><a href="https://www.lanuovariviera.it/category/category/monsampolo-del-tronto/">Monsampolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178015"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/offida/">Offida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178056"><a href="https://www.lanuovariviera.it/category/category/dal-territorio/spinetoli/">Spinetoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-178082"><a href="https://www.lanuovariviera.it/category/category/fermano/">Fermano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178083"><a href="https://www.lanuovariviera.it/category/category/fermano/fermo/">Fermo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178085"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-santelpidio/">Porto Sant&#8217;Elpidio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178084"><a href="https://www.lanuovariviera.it/category/category/fermano/porto-san-giorgio/">Porto San Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178086"><a href="https://www.lanuovariviera.it/category/category/fermano/santelpidio-a-mare/">Sant&#8217;Elpidio a Mare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33139"><a href="https://www.lanuovariviera.it/category/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185918"><a href="https://www.lanuovariviera.it/category/category/necrologie/">Necrologi</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lanuovariviera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lanuovariviera.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" itemprop="url" href="https://www.lanuovariviera.it/category/category/cronaca/"><span itemprop="title">Cronaca</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Nelle Marche sono arrivate le prime dosi del vaccino Moderna"><meta itemprop="url" content = "https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/">Nelle Marche sono arrivate le prime dosi del vaccino Moderna</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-201973" class="post-201973 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-marche" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Nelle Marche sono arrivate le prime dosi del vaccino Moderna</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lanuovariviera.it/category/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T18:30:58+00:00" >13 Gennaio 2021</time></span>			<div class="td-post-date">
                        18:30</div>

                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fcronaca%2Fnelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nelle+Marche+sono+arrivate+le+prime+dosi+del+vaccino+Moderna&url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fcronaca%2Fnelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna%2F&via=La+Nuova+Riviera"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/&amp;media=https://www.lanuovariviera.it/wp-content/uploads/2021/01/moderna.jpg&description=Nelle+Marche+sono+arrivate+le+prime+dosi+del+vaccino+Moderna" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nelle+Marche+sono+arrivate+le+prime+dosi+del+vaccino+Moderna%20-%20https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fcronaca%2Fnelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/" data-text="Nelle Marche sono arrivate le prime dosi del vaccino Moderna" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.lanuovariviera.it/wp-content/uploads/2021/01/moderna.jpg" data-caption=""><img width="696" height="418" class="entry-thumb td-modal-image" src="https://www.lanuovariviera.it/wp-content/uploads/2021/01/moderna-696x418.jpg" alt="" title="moderna"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tp td-rec-hide-on-p "><table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 50%;"><a href="http://www.bottegadellacuccagna.it"><img src="https://lanuovariviera.it/wp-content/uploads/2020/11/Banner-Bottega.jpg"></a></td>
<td style="width: 50%;"><a href="https://www.zerounocomputer.com/"><img src="https://lanuovariviera.it/wp-content/uploads/2020/12/zerouno.png" /></a></td>
</tr>
</tbody>
</table></div><div class="lanuo-603757e5a8537585bfa97ec51df677f8 lanuo-prima-del-contenuto" id="lanuo-603757e5a8537585bfa97ec51df677f8"></div><div class="pf-content"><div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div><p>Le prime 1.500 dosi del vaccino Moderna sono arrivate nelle Marche intorno alle 15. Lo ha annunciato l&#8217;assessore regionale alla Sanità Filippo Saltamartini all&#8217;ANSA. I vaccini saranno smistati tra gli hub di Inrca, Civitanova Marche, Macerata, l&#8217;ospedale di Torrette di Ancona. &#8220;Dato che hanno delle modalità di conservazione più semplici rispetto ai vaccini Pfizer BionTech, potranno essere usati anche per inoculazioni domiciliari tramite medici di famiglia alle categorie fragili&#8221; ha aggiunto.</p><div class="lanuo-b982d63e6ae1758f3b046a90ad5cc80b lanuo-contenuto_2" id="lanuo-b982d63e6ae1758f3b046a90ad5cc80b"></div><div class="lanuo-13d52e7a34530e8d043332d26dedef3c lanuo-contenuto" id="lanuo-13d52e7a34530e8d043332d26dedef3c"></div><div class="lanuo-3df6772a23fd4842ccc0d920ee164795 lanuo-content-1" id="lanuo-3df6772a23fd4842ccc0d920ee164795"></div><div class="lanuo-23d756ad5d3358ad508ecda53527df8b lanuo-content" id="lanuo-23d756ad5d3358ad508ecda53527df8b"></div>
</div><div class="lanuo-361c6d416897b5c52a073e9e3ff0e466 lanuo-dopo-il-contenuto" id="lanuo-361c6d416897b5c52a073e9e3ff0e466"></div><div class="lanuo-d8fe19fb4763601df9c5294f33fcb7aa lanuo-dopo-il-contenuto_2" id="lanuo-d8fe19fb4763601df9c5294f33fcb7aa"></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tp td-rec-hide-on-p "><div style="padding-bottom: 8px; text-align: left; font-size: 12px"><hr>© RIPRODUZIONE RISERVATA<hr></div>
<table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div></td>
<td style="width: 50%;">
<div style="align: left;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div></div></td>
</tr>
</tbody>
</table>
<div id="div-gpt-ad-1500545010582-0">
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
googletag.defineSlot('/21823520959/lanuovariviera-native', [[300, 600], [696, 450], [1, 1], [300, 250]], 'div-gpt-ad-1500545010582-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1500545010582-0');</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fcronaca%2Fnelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nelle+Marche+sono+arrivate+le+prime+dosi+del+vaccino+Moderna&url=https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fcronaca%2Fnelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna%2F&via=La+Nuova+Riviera"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/&amp;media=https://www.lanuovariviera.it/wp-content/uploads/2021/01/moderna.jpg&description=Nelle+Marche+sono+arrivate+le+prime+dosi+del+vaccino+Moderna" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nelle+Marche+sono+arrivate+le+prime+dosi+del+vaccino+Moderna%20-%20https%3A%2F%2Fwww.lanuovariviera.it%2Fcategory%2Fcronaca%2Fnelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/" data-text="Nelle Marche sono arrivate le prime dosi del vaccino Moderna" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lanuovariviera.it/category/author/redazione/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-01-13T18:30:58+00:00"><meta itemprop="dateModified" content="2021-01-13T18:30:58+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanuovariviera.it/wp-content/uploads/2016/03/logo_lanuovariviera_700x120.png"></span><meta itemprop="name" content="La Nuova Riviera"></span><meta itemprop="headline " content="Nelle Marche sono arrivate le prime dosi del vaccino Moderna"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanuovariviera.it/wp-content/uploads/2021/01/moderna.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="486"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p "><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/17922875/300x250', [300, 250]).display();
</script></div>
		<aside class="widget widget_recent_entries">
		<div class="block-title"><span>Ultime notizie</span></div>
		<ul>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/nelle-marche-sono-arrivate-le-prime-dosi-del-vaccino-moderna/" aria-current="page">Nelle Marche sono arrivate le prime dosi del vaccino Moderna</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/sandro-donati-con-piunti-citta-lasciata-allabbandono-curzi-e-falco-alla-lega-non-mi-scandalizzo-e-normale/">Sandro Donati: &#8220;Con Piunti città lasciata all&#8217;abbandono. Curzi e Falco alla Lega? Non mi scandalizzo, è normale&#8221;</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/il-meteo-a-san-benedetto-del-tronto-di-giovedi-14-gennaio/">Il meteo a San Benedetto del 14 gennaio</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronaca/coronavirus-la-regione-comunica-18-decessi-tra-loro-anche-un-uomo-di-offida-morto-al-madonna-del-soccorso/">Coronavirus, la Regione comunica 18 decessi. Tra loro anche un uomo di Offida morto al Madonna del Soccorso</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/marche/pd-nelle-marche-il-rientro-a-scuola-dei-ragazzi-delle-superiori-slittera-oltre-il-primo-febbraio/">Pd: &#8220;Nelle Marche il rientro a scuola dei ragazzi delle superiori slitterà oltre il primo febbraio&#8221;</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/cronache-nazionali/covid-15-774-nuovi-positivi-in-italia/">Covid, 15.774 nuovi positivi in Italia</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/necrologie/eva-gaspari-necrologio/">13.01.2021 &#8211; Eva Gaspari</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/grottammare/amatucci-osteria-infinito-non-aderiro-alla-protesta-potrebbe-danneggiare-lintera-categoria/">Amatucci (Osteria Infinito): &#8220;Non aderirò alla protesta, potrebbe danneggiare l&#8217;intera categoria&#8221;</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/la-riserva-naturale-della-sentina-ricevera-parte-dei-fondi-per-la-gestione-messi-in-campo-dalla-regione/">La Riserva Naturale della Sentina riceverà parte dei fondi per la gestione messi in campo dalla Regione</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/pubbliredazionale/al-wild-four-roses-due-giorni-tra-cocktail-e-arte-dallo-speciale-david-coffee-allesposizione-comix-di-emanuele-lidak-califano/">Al Wild Four Roses due giorni tra cocktail e arte. Dallo speciale David Coffee all&#8217;esposizione &#8220;Comix&#8221; di Emanuele Lidak Califano</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/san-benedetto-del-tronto-notizie/frangia-di-ristoratori-che-vogliono-aprire-per-protesta-calvaresi-boccia-lidea-sbagliato-il-muro-contro-muro-meglio-confrontarsi-ai-tavoli/">Frangia di ristoratori che vogliono aprire per protesta, Calvaresi boccia l&#8217;idea: &#8220;Sbagliato il muro contro muro, meglio confrontarsi ai tavoli&#8221;</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/notizie-del-giorno/screening-antonini-i-castignanesi-potranno-effettuarlo-nel-loro-paese/">Screening, Antonini: &#8220;I castignanesi potranno effettuarlo nel loro paese&#8221;</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/cambia-san-benedetto-aperti-ad-un-incontro-col-centrosinistra-allargamento-anche-ai-cinque-stelle-non-a-libera/">Cambia San Benedetto: &#8220;Aperti ad un incontro col centrosinistra. Allargamento anche ai Cinque Stelle, non a Libera&#8221;</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/politica/il-pd-lancia-la-scuola-di-formazione-antonio-gramsci/">Il Pd lancia la scuola di formazione Antonio Gramsci</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://www.lanuovariviera.it/category/dal-territorio/grottammare/cinghiali-aree-urbane-il-comune-di-grottammare-cattura-e-trasferimento-in-habitat-compatibili/">Cinghiali tra le case di Grottammare: &#8220;Cattura e trasferimento in habitat compatibili&#8221;</a>
											<span class="post-date">13 Gennaio 2021</span>
									</li>
					</ul>

		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lanuovariviera.it/"><img class="td-retina-data" src="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-1.png" data-retina="https://www.lanuovariviera.it/wp-content/uploads/2016/03/retina_logo_mobile_lanuovariviera_280x96-2.png" alt="La Nuova Riviera" title="Notizie ed Eventi dalla Riviera delle Palme"/></a></div><div class="footer-text-wrap">Via Giotto, 4 • 63074 San Benedetto del Tronto AP • Registrazione al Tribunale di Ascoli Piceno n.511<br>Telefono: 0735.380727 • Fax 0735.560402<br> Direttore Responsabile: Emidio Lattanzi • Privacy Policy • Note legali<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#c9bbacada8b3a0a6a7ac89a5a8a7bca6bfa8bba0bfa0acbba8e7a0bd"><span class="__cf_email__" data-cfemail="89fbecede8f3e0e6e7ecc9e5e8e7fce6ffe8fbe0ffe0ecfbe8a7e0fd">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lanuovariviera1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lanuovariviera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lanuovariviera" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQjVEDkjGYSJjOdleTaFDDQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = 'UA-42763627-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza i cookie per inviarti pubblicità e servizi in linea con le tue preferenze. Se continui ad utilizzare questo sito web, acconsenti all'utilizzo dei cookie. Se vuoi saperne di più sull’utilizzo dei cookie nel sito e leggere come disabilitarne l’uso, leggi la nostra informativa estesa sull’uso dei cookie cliccando su "Dettagli" qui sotto.  <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href="https://www.lanuovariviera.it/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Dettagli</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">BREAKING NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lanuovariviera.it/category/politica/sandro-donati-con-piunti-citta-lasciata-allabbandono-curzi-e-falco-alla-lega-non-mi-scandalizzo-e-normale/" rel="bookmark" title="Sandro Donati: &#8220;Con Piunti città lasciata all&#8217;abbandono. Curzi e Falco alla Lega? Non mi scandalizzo, è normale&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.lanuovariviera.it/wp-content/uploads/2021/01/donati-100x70.jpg" alt="" title="Sandro Donati: &#8220;Con Piunti città lasciata all&#8217;abbandono. Curzi e Falco alla Lega? Non mi scandalizzo, è normale&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lanuovariviera.it/category/politica/sandro-donati-con-piunti-citta-lasciata-allabbandono-curzi-e-falco-alla-lega-non-mi-scandalizzo-e-normale/" rel="bookmark" title="Sandro Donati: &#8220;Con Piunti città lasciata all&#8217;abbandono. Curzi e Falco alla Lega? Non mi scandalizzo, è normale&#8221;">Sandro Donati: &#8220;Con Piunti città lasciata all&#8217;abbandono. Curzi e Falco alla...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T18:20:11+00:00" >13 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5fff2e7479063
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-top-menu, .td-header-wrap .td-header-top-menu-full {
    border-bottom: grey 1px solid;
}
.td-main-page-wrap {
    padding-top: 10px;
}
.td_block_slide.td_block_wrap {
    padding-bottom: 10px;
}
.td-header-style-1 .td-header-sp-recs {
    width: 300px;
    margin-bottom: 10px;
    margin-top: 10px;
}
.td-pb-row [class*="td-pb-span"] {
    display: block;
    min-height: 1px;
    float: left;
    padding-right: 24px;
    padding-left: 24px;
    position: relative;
    margin-bottom: 0px;
}

.td-a-rec-id-custom_ad_4 {
    padding-bottom: 0px;
}
.td_block_18 .td-column-2 .td_module_mx8 {
    padding-bottom: 8px;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container {
    margin-bottom: 8px !important;
    margin-right: 0;
    border-bottom: 2px solid #4db2ec;
    display: block;
}
.vc_tta-container {
    margin-bottom: 10px;
    margin-top: 10px;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic {
    margin-bottom: 10px;
}

.td_block_big_grid_1, .td_block_big_grid_2, .td_block_big_grid_3, .td_block_big_grid_4, .td_block_big_grid_5, .td_block_big_grid_6, .td_block_big_grid_7, .td_block_big_grid_8 {
    padding-bottom: 10px;
}
.td_block_wrap {
    padding-bottom: 10px;
    position: relative;
    clear: both;
}
.td_block_4 .td-block-span12:last-child .td_module_2, .td_block_4 .td-block-row:last-child .td_module_2 {
    padding-bottom: 10px;
}

.td-a-rec-id-custom_ad_1 > div, .td-a-rec-id-custom_ad_2 > div, .td-a-rec-id-custom_ad_3 > div, .td-a-rec-id-custom_ad_4 > div, .td-a-rec-id-custom_ad_5 > div {
    margin-bottom: 8px;
}
.td_block_15 .td-column-2 .td-block-row:last-child .td_module_mx4 {
    padding-bottom: 10px;
}
.td_block_15 .td-column-2 .td-module-thumb {
    height: 100px;
}

.td-header-style-1 .td-header-sp-logo {
    padding-left: 0px;
    margin-left: 0px;
    width: 724px;
}
.td-header-sp-logo img{
left:-150px!important;
margin-top: 10px;
margin-bottom: 10px;
}

.td-header-style-1 .td-header-sp-recs {
width: 300px;
margin-top: 10px;
margin-bottom: 10px;
}

.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 10px;
}
.page .td-post-author-name {
display: none;
}
.page .td-post-date {
display:none;
}

.td-footer-wrapper {
    background-color: #6c9ccc;
    padding-top: 0px;
    padding-bottom: 0px;
}
.td-footer-info {
    margin-bottom: 0;
}

.td-module-comments {
display: none !important;
}

</style>

        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3' id='owl.carousel.js-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=5.6' id='rpw-gm-customize-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lanuovariviera.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script>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</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"SAN BENEDETTO DEL TRONTO","api_location":"San Benedetto del Tronto","api_language":"it","today_icon":"few-clouds-n","today_icon_text":"poche nuvole","today_temp":[5.6,42],"today_humidity":66,"today_wind_speed":[3.5,2.2],"today_min":[5.6,42],"today_max":[5.6,42],"today_clouds":17,"current_unit":0,"forecast":[{"timestamp":1610622000,"day_temp":[10,49],"day_name":"Gio","owm_day_index":1},{"timestamp":1610708400,"day_temp":[8,46],"day_name":"Ven","owm_day_index":2},{"timestamp":1610794800,"day_temp":[6,44],"day_name":"Sab","owm_day_index":3},{"timestamp":1610881200,"day_temp":[6,44],"day_name":"Dom","owm_day_index":4},{"timestamp":1610967600,"day_temp":[8,46],"day_name":"Lun","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lanuovariviera.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lanuovariviera.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'61115979fc29f0e1',m:'52b0ebafe9b60c73810bd1d38653494be849260e-1610564315-1800-ASnl9288Enn7R/eByW0SWoEhUH2IxdK0sCcO+GabHyfI9mLZlwi2KtPPLZIq94S1vsGma8kzej+hrykPbEE4aU6d52wANkwCa2RXlvgwGZUFWzHHYEjcbGrypYTUgGjoJ0r/3uHzljTKXhIEIwaKVlVNj2lDCNvRYEL1u1tGQZmUYnwF+qDQMjV4l+aMS3Q6KCuQH1sh1LAuxTeb2RFdgu8=',s:[0x5aff81b0bf,0x67cd37ec62],}})();</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 230/248 objects using disk
Page Caching using disk: enhanced 
Database Caching using disk (Request-wide modification query)

Served from: www.lanuovariviera.it @ 2021-01-13 18:31:32 by W3 Total Cache
-->